<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Cooking, Cleaning Could Raise Air Pollution Levels In Homes, Study Says &#8211; CBS DC</title>
	<meta name="description" content="Researchers say cooking, cleaning, and other household activities generate levels of pollution in the average home similar to that of a polluted major city." />
	<link rel="pingback" href="https://washington.cbslocal.com/xmlrpc.php" />

			<meta name="keywords" content="vibNews" />
		<meta name="news_keywords" content="local tv, talkers/>	
<!-- WP Header - Start -->
<meta name="news_keywords" content="home pollution, home pollution study, air pollution, air pollution study, air pollution in home, home air pollution, home air pollution study, Dr. Mallika Marshall, indoor air pollution" />
<meta name="keywords" content="home pollution, home pollution study, air pollution, air pollution study, air pollution in home, home air pollution, home air pollution study, dr. mallika marshall, indoor air pollution" /><meta property="fb:pages" content="129313830492372" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="google855be8f85869d202.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=washington.cbslocal.com&amp;id=15909891&amp;t=1550622800&amp;back=https%3A%2F%2Fwashington.cbslocal.com%2F2019%2F02%2F19%2Fcooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbswashington.wordpress.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CBS DC &raquo; Feed" href="https://washington.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS DC &raquo; Comments Feed" href="https://washington.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJy1kN0OwiAMhV/IymayGC+Mz8KgTkYLZIDGtxc3TdTdTBOv4Jy2X3/EJYDyLqFLIp2QMYqzCUK1EcgrScI4RVkXW8Uojt4nHNbluxKLC5Fb1FN9GJC81DMAZwiUO+NicZVniGwIrx9qWd8niL3OVKLy0bu8vwHGJGDpZIfDiHpzoOxokw9fXmXiZG6dNARknP3PdEhFuTTf/eXmZGwh9ZiCVBZGdU8/8L5umqrabbabur8B5dbPng==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNy1sOQDAQheENqYm4P4i11JhQmVaTGcTu1Qp4Pef/4IoG96AUFHQlTwKni4CTGN7RMojeTDmKZPCVuoB8zGlONUS7kFHyka3+9C8jTkdQecXoh6Ku2qor+6bbHj7IPg8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJydU9tugzAM/aGlUaWuGg/TviUEl3okcZSYXv5+hhR1HRLteEHHl3N8C/oclaXAEFjzETxkfcKobZ2VI2ucjq5vMWTtqemdRMck5U0wLSRts3iuEXYbQW/6mRgG6/pG3AMvmsT5Nd7fJvKRElualO7mP9sAX0NTNEaoHGZW1rBx1K4YSSZC60Cd7vt4iDcir2shdlKpTiZddearg43HMCvnezXNbSmB+H00PGR4aNCAk24CL9HO2LTApXTBiuGySPFxPxUa4NHYbr7U3yWiZKu6jglyVvL12HtVNrXutvOmlxu4pR+MhZpoWGwn4HJb7AvMTBaNUygpj0Yhow7EJTiBJdUWaByMkcKDoQ7OYFqiJpCn0Qpsx+Hv5rpFzv9Ub1I3TFzyLTlKK4/0TJtOkM4JeTzAl//cvu+qqtpuq4/vH+/9rPQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJy1kd1ugzAMhV9oabZ2XOxi2rOEYKip87PEAbVPPxf1onSVgEm7cmIff7Z89BiVDZ7Bs+YjOMh6wKhtnRUFa0ijt1QaSfdZx0DnFol2Dv2uzy96S3O/uitS6dBn7UJTSKqmmQAS1LC/p8zw3wXS+RYWBcphlwzDn3eaRMoZbzpIV/wsoWTmiUPcfKS2eMsYfP6vxYDk5zk/sid3Mws/i+5J1YUaCVTJkETgWW7bhie6uQ/oB4RxUdYDR2NPKkHGy6/pi1czzVEah/VuSk9HoTa0fVRitLRuxUdrRmw64Alzewrmy32+VdXr/v3jcKj6H7/FVIY='></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbswashington.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2TWdxJR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwashington.cbslocal.com%2F2019%2F02%2F19%2Fcooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwashington.cbslocal.com%2F2019%2F02%2F19%2Fcooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=114" />
<link rel='openid.server' href='https://cbswashington.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbswashington.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://washington.cbslocal.com/osd.xml" title="CBS DC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Cooking, Cleaning Could Raise Air Pollution Levels In Homes, Study Says" /><meta property="og:image" content="https://cbswashington.files.wordpress.com/2019/02/pot-1.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cbswashington.files.wordpress.com/2019/02/pot-1.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta property="og:description" content="Researchers say cooking, cleaning, and other household activities generate levels of pollution in the average home similar to that of a polluted major city." /><meta property="og:type" content="article" /><meta property="og:url" content="https://washington.cbslocal.com/2019/02/19/cooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says/" /><meta property="article:published_time" content="2019-02-19T11:53:59+00:00" /><meta property="article:suggested-social-copy" content="Researchers say cooking, cleaning, and other household activities generate levels of pollution in the average home similar to that of a polluted major city." /><meta property="article:publisher" content="https://www.facebook.com/cbsdc" /><meta property="article:author" content="https://www.facebook.com/cbsdc" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbswashington.files.wordpress.com/2019/02/pot-1.jpg?w=1024"><meta name="twitter:title" content="Cooking, Cleaning Could Raise Air Pollution Levels In Homes, Study Says"/><meta name="twitter:description" content="Researchers say cooking, cleaning, and other household activities generate levels of pollution in the average home similar to that of a polluted major city."/><meta name="twitter:site" content="/cbsdc"/>
<link rel="canonical" href="http://boston.cbslocal.com/2019/02/18/air-pollution-home-indoors-cooking-cleaning-study-university-of-colorado/" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS DC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Washington DC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://washington.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=16" /><link rel="amphtml" href="https://washington.cbslocal.com/2019/02/19/cooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/washington.cbslocal.com","url":"https:\/\/washington.cbslocal.com","name":"CBS DC","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbswashington.files.wordpress.com\/2018\/07\/2_cbs_dc.png?w=144"}},"url":"https:\/\/washington.cbslocal.com\/2019\/02\/19\/cooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/washington.cbslocal.com\/2019\/02\/19\/cooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says\/"},"headline":"Cooking, Cleaning Could Raise Air Pollution Levels In Homes, Study&nbsp;Says","description":"Researchers say cooking, cleaning, and other household activities generate levels of pollution in the average home similar to that of a polluted major city.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbswashington.files.wordpress.com\/2019\/02\/pot-1.jpg?w=150"},"keywords":["Offbeat","Local TV","talkers","Cooking, Cleaning Could Raise Air Pollution Levels In Homes, Study\u00a0Says"],"datePublished":"2019-02-19T11:53:59+00:00","dateModified":"2019-02-19T11:54:07+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.WASHINGTON","default",["cookingcleaningcouldraiseairpollutionlevelsinhomesstudysays","post","article","offbeat","localtv","talkers","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=14KT9&#038;cscache=6&#038;csrev=272" />
		<!-- WP Header - End -->

<script>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</script>

</head>

<body class="post-template-default single single-post postid-542366 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://washington.cbslocal.com" id="header-logo"><img src="https://cbswashington.files.wordpress.com/2018/07/2_cbs_dc.png?w=144" alt="CBS DC" /></a>
	
	<nav id="navigation-main" data-item-count="5"><ul class="top"><li class="menu-top-item item-0 section-item"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://washington.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://washington.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://washington.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://washington.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Healines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2019/02/19/winter-storm-warning-maryland-weather/" title="Maryland Weather: Winter Storm Warning Announced For Upcoming Weather" class="cbs-thumbnail-link item-1550586279" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/wx-alerts-2.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Maryland Weather: Winter Storm Warning Announced For Upcoming Weather</strong><em class="description">A winter storm warning was announced for parts of Maryland in anticipation of a wintry mix.</em></div></a><a href="https://washington.cbslocal.com/2019/02/18/researchers-polar-vortex-may-have-killed-95-percent-of-stink-bugs/" title="Researchers: Polar Vortex May Have Killed 95 Percent Of Stink Bugs" class="cbs-thumbnail-link item-1550524438" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/stinkbug.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Researchers: Polar Vortex May Have Killed 95 Percent Of Stink Bugs</strong><em class="description">Researchers say January’s Polar Vortex cold snap may have been killed off a large number of invasive insect species, including stink bugs.</em></div></a><a href="https://washington.cbslocal.com/2019/02/18/maryland-weather-winter-storm-watch-snow-maryland/" title="Baltimore Weather: Winter Storm Watch Issued For Maryland" class="cbs-thumbnail-link item-1550511298" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/0218winterstormwatch-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Baltimore Weather: Winter Storm Watch Issued For Maryland</strong><em class="description">A winter storm watch was issued for Tuesday night into Wednesday.</em></div></a><a href="https://washington.cbslocal.com/2019/02/06/gwynn-park-middle-school-evacuated-for-reported-bomb-threat-police-say/" title="Gwynn Park Middle School Returns To Class After Reported Bomb Threat" class="cbs-thumbnail-link item-1549477242" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/pr-georges-police.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Gwynn Park Middle School Returns To Class After Reported Bomb Threat</strong><em class="description">Gwynn Park Middle School has been evacuated out of caution after reported bomb threat.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://washington.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2019/02/19/nba-playoff-picture-eastern-conference-bucks-raptors-celtics-76ers/" title="NBA Playoff Picture: Eastern Conference" class="cbs-thumbnail-link item-1550598714" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/joel-embiid-jimmy-butler-tobias-harris-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NBA Playoff Picture: Eastern Conference</strong><em class="description">With the NBA Playoffs two months away, the Bucks, Raptors, Celtics and 76ers all have a legitimate shot at making the NBA Finals.</em></div></a><a href="https://washington.cbslocal.com/2019/02/14/wwe-elimination-chamber-2019-picks-daniel-bryan-ronda-rousey/" title="Elimination Chamber 2019: WWE Insiders Pick" class="cbs-thumbnail-link item-1550168935" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/daniel-bryan-wwe-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Elimination Chamber 2019: WWE Insiders Pick</strong><em class="description">WWE insiders break down Elimination Chamber 2019, which includes Daniel Bryan and Ronda Rousey defending their titles.</em></div></a><a href="https://washington.cbslocal.com/2019/02/14/wally-szczerbiak-duke-is-a-once-in-a-generation-team/" title="Wally Szczerbiak: Duke Is A Once-In-A-Generation Team" class="cbs-thumbnail-link item-1550162047" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/duke-basketball-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Wally Szczerbiak: Duke Is A Once-In-A-Generation Team</strong><em class="description">The CBS Sports college basketball analyst sees Duke as the favorites to hoist trophy during &quot;One Shining Moment&quot; come March.</em></div></a><a href="https://washington.cbslocal.com/2019/02/13/genesis-open-preview-dustin-johnson-justin-thomas-favorites-riviera/" title="Genesis Open: Dustin Johnson, Justin Thomas The Favorites At Riviera" class="cbs-thumbnail-link item-1550076497" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/dustin-johnson-genesis-open-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Genesis Open: Dustin Johnson, Justin Thomas The Favorites At Riviera</strong><em class="description">The Genesis Open at the Riviera Country Club boasts a stellar PGA Tour field that includes Dustin Johnson, Justin Thomas and Tiger Woods.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://washington.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2019/02/13/valentines-day-2019-best-romantic-destinations/" title="Valentine&#039;s Day 2019: The Best Romantic Destinations In America" class="cbs-thumbnail-link item-1550073614" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/gettyimages-98093473.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Valentine&#039;s Day 2019: The Best Romantic Destinations In America</strong><em class="description">Looking for the most romantic locations in the America? Check out the most romantic destinations in America!</em></div></a><a href="https://washington.cbslocal.com/2018/04/23/african-restaurants-washington-dc/" title="The 4 Best African Restaurants In Washington D.C." class="cbs-thumbnail-link item-1524513037 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/nandos_peri-peri_photo_1_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 4 Best African Restaurants In Washington D.C.</strong><em class="description">From Nando&#039;s PERi-PERi to Ethiopic, here are Washington, DC&#039;s best African restaurants. </em></div></a><a href="https://washington.cbslocal.com/2018/04/20/reykjavik-iceland-cheap-airline-tickets/" title="Frugal Flyer Miles: How To Get To Reykjavik Without Going Broke" class="cbs-thumbnail-link item-1524255009 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/reykjavik-iceland.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Frugal Flyer Miles: How To Get To Reykjavik Without Going Broke</strong><em class="description">Daydreaming beyond this weekend? Here are the best prices on airline tickets to Reykjavik, Iceland between July and November of 2018.</em></div></a><a href="https://washington.cbslocal.com/2018/04/19/new-capitol-hill-businesses-restaurants-pizza-cookies-bikes/" title="Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out" class="cbs-thumbnail-link item-1524166539 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/oath_pizza.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out</strong><em class="description">Restaurants, sports bars, bike shops... What are the newest businesses to open on and around Capitol Hill in Washington, D.C.</em></div></a><a href="https://washington.cbslocal.com/2018/04/18/washington-dc-ice-cream-gelato-frozen-yogurt/" title="The Full Scoop: Washington D.C.&#039;s Top 5 Spots To Grab A Frozen Treat" class="cbs-thumbnail-link item-1524060532 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/ice-cream-cones.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Full Scoop: Washington D.C.&#039;s Top 5 Spots To Grab A Frozen Treat</strong><em class="description">Whether it&#039;s ice cream, gelato or frozen yogurt, here are Washington D.C.&#039;s best places to score a tantalizingly delicious frozen treat.</em></div></a><a href="https://washington.cbslocal.com/2018/03/27/best-family-events-for-easter-2018-in-washington-dc/" title="Best Family Events For Easter 2018 In Washington, DC" class="cbs-thumbnail-link item-1522155600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2014/04/111884150-e1522163212565.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Family Events For Easter 2018 In Washington, DC</strong><em class="description">From Easter egg hunts to visits with the Easter Bunny, the nation&#039;s capitol has plenty of family-friendly events for celebrating the Easter holiday.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://washington.cbslocal.com/category/health/" title="Health" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2019/01/23/umd-combats-adenovirus/" title="UMD Sanitizes Dorms, Buildings To Combat Adenovirus After Student&#039;s Death" class="cbs-thumbnail-link item-1548276030" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/02/1212adenovirus.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">UMD Sanitizes Dorms, Buildings To Combat Adenovirus After Student&#039;s Death</strong><em class="description">Adenovirus can trigger a number of illnesses in people.</em></div></a><a href="https://washington.cbslocal.com/2018/12/13/report-how-does-camden-yards-mt-stadium-rank-on-food-safety/" title="Report: How Does Camden Yards, M&amp;T Stadium Rank On Food Safety?" class="cbs-thumbnail-link item-1544716580" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/12/hot-dogs.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Report: How Does Camden Yards, M&amp;T Stadium Rank On Food Safety?</strong><em class="description">ESPN&#039;s Outside the Lines investigated the inspection reports from all 111 sports stadiums in the U.S. -- baseball, football, basketball and hockey -- and have ranked them from best to worst.</em></div></a><a href="https://washington.cbslocal.com/2018/12/07/30-total-adenovirus-cases-confirmed-at-umd/" title="30 Total Adenovirus Cases Confirmed At UMD" class="cbs-thumbnail-link item-1544231429" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/12/1102umd.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">30 Total Adenovirus Cases Confirmed At UMD</strong><em class="description">At least 30 cases of adenovirus have now been confirmed at the University of Maryland College Park.</em></div></a><a href="https://washington.cbslocal.com/2018/11/28/afm-cdc-identifies-116-confirmed-cases-of-polio-like-illness-in-31-states-including-maryland/" title="AFM: CDC Identifies 116 Confirmed Cases Of Polio-Like Illness In 31 States, Including Maryland" class="cbs-thumbnail-link item-1543422609" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/s101926700.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">AFM: CDC Identifies 116 Confirmed Cases Of Polio-Like Illness In 31 States, Including Maryland</strong><em class="description">There are now 286 cases of possible and confirmed acute flaccid myelitis in the United States this year, according to the US Centers for Disease Control and Prevention.</em></div></a><a href="https://washington.cbslocal.com/2018/11/26/breast-implant-injuries-hidden-as-patients-questions-mount/" title="Breast Implant Injuries Hidden As Patients&#039; Questions Mount" class="cbs-thumbnail-link item-1543252006" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/gettyimages-164792645.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Breast Implant Injuries Hidden As Patients&#039; Questions Mount</strong><em class="description">To all the world, it looked like breast implants were safe. From 2008 to 2015, the U.S. Food and Drug Administration publicly reported 200 or so complaints annually — a tiny fraction of the hundreds of thousands of implant surgeries performed each year.</em></div></a><a href="https://washington.cbslocal.com/2018/11/21/active-food-recalls-know-before-you-eat-thanksgiving/" title="LIST: Here&#039;s All The Food Recalled You May Want To Avoid At Thanksgiving" class="cbs-thumbnail-link item-1542828330" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/thanksgiving_meal1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">LIST: Here&#039;s All The Food Recalled You May Want To Avoid At Thanksgiving</strong><em class="description">Several foods have been recalled recently due to some sort of contamination.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	
	
	<div id="info-search"><form action="https://washington.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Cooking, Cleaning Could Raise Air Pollution Levels In Homes, Study&nbsp;Says</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">February 19, 2019 at 11:53 am</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://washington.cbslocal.com/tag/local-tv">Local TV</a>, <a href="https://washington.cbslocal.com/tag/talkers">talkers</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;4031309&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Washington.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.WASHINGTON&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2TWdxJR&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><br />
<html><body></p>
<p>(<a href="http://boston.cbslocal.com/2019/02/18/air-pollution-home-indoors-cooking-cleaning-study-university-of-colorado/" target="_blank" rel="noopener noreferrer">WBZ</a>/CBS Local) &#8211; Could you be exposed to pollution in your own home?</p>
<p>Researchers at <a href="https://www.colorado.edu/today/2019/02/17/your-home-hidden-source-air-pollution" target="_blank" rel="nofollow">the University of Colorado</a> say cooking, cleaning, and other household activities generate levels of pollution in the average home similar to that of a polluted major city.</p>
<p>Shampoos, perfumes, and cleaning products produce airborne chemicals in our houses but at higher concentrations than previously thought.</p>
<p>Using special sensors and monitors, researchers measured the indoor air quality of a 1,200-square-foot manufactured home. Over a month, they performed various household activities, including cooking a full Thanksgiving dinner.</p>
<div id="attachment_972529" style="width: 430px" class="wp-caption aligncenter"><a href="https://cbsboston.files.wordpress.com/2019/02/cooking.jpg" rel="nofollow"><img aria-describedby="caption-attachment-972529" class="size-full wp-image-972529" src="https://cbsboston.files.wordpress.com/2019/02/cooking.jpg?w=420&#038;h=236" alt="" width="420" height="236"></a><p id="caption-attachment-972529" class="wp-caption-text">(Photo credit ALAIN JOCARD/AFP/Getty Images)</p></div>
<p>While the full results are still pending, they say that basic tasks like boiling water over a stove top flame or even making toast raised pollution levels inside the home and suggest that homes should be well ventilated while cleaning and cooking.</p>
<p>However, they also say that airborne chemicals and pollutants in our homes don&#8217;t stay there for long but escape outside and collectively contribute to poor air quality more than cars and trucks and deserve more focus as we try protect the environment.</p>
<p></body></html></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2TWdxJR"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2TWdxJR"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2TWdxJR"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/cbsdc" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbsdc" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://washington.cbslocal.com/2014/01/14/obama-on-executive-actions-ive-got-a-pen-and-ive-got-a-phone/" title="Obama On Executive Actions: &#039;I&#039;ve Got A Pen And I&#039;ve Got A Phone&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Obama On Executive Actions: &#039;I&#039;ve Got A Pen And I&#039;ve Got A Phone&#039;</strong><em class="description">President Barack Obama predicts Congress will be busy this year debating a renewal of jobless benefits for the long-term unemployed and an immigration overhaul. But he says he wants his Cabinet also to focus on executive actions that don&#039;t require legislation.</em></div></a><a href="https://washington.cbslocal.com/2019/02/19/winter-storm-warning-maryland-weather/" title="Maryland Weather: Winter Storm Warning Announced For Upcoming Weather" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Maryland Weather: Winter Storm Warning Announced For Upcoming Weather</strong><em class="description">A winter storm warning was announced for parts of Maryland in anticipation of a wintry mix.</em></div></a><a href="https://washington.cbslocal.com/2019/02/18/maryland-weather-winter-storm-watch-snow-maryland/" title="Baltimore Weather: Winter Storm Watch Issued For Maryland" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Baltimore Weather: Winter Storm Watch Issued For Maryland</strong><em class="description">A winter storm watch was issued for Tuesday night into Wednesday.</em></div></a><a href="https://washington.cbslocal.com/2019/02/18/researchers-polar-vortex-may-have-killed-95-percent-of-stink-bugs/" title="Researchers: Polar Vortex May Have Killed 95 Percent Of Stink Bugs" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Researchers: Polar Vortex May Have Killed 95 Percent Of Stink Bugs</strong><em class="description">Researchers say January’s Polar Vortex cold snap may have been killed off a large number of invasive insect species, including stink bugs.</em></div></a><a href="https://washington.cbslocal.com/2019/02/19/police-woman-stabbed-in-head-during-fight-over-place-in-mcdonalds-drive-thru-line/" title="Police: Woman Stabbed In Head During Fight Over Place In McDonald&#039;s Drive-Thru Line" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: Woman Stabbed In Head During Fight Over Place In McDonald&#039;s Drive-Thru Line</strong><em class="description">A woman was stabbed in the head during a fight in the drive-thru line at a McDonald&#039;s restaurant in Memphis, authorities said.</em></div></a><a href="https://washington.cbslocal.com/2017/11/02/working-with-allison-janney-is-a-true-highlight-william-fichtner-talks-mom/" title="&#039;Working With Allison Janney Is A True Highlight&#039;: William Fichtner Talks &quot;Mom&quot;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">&#039;Working With Allison Janney Is A True Highlight&#039;: William Fichtner Talks &quot;Mom&quot;</strong><em class="description">Actor William Fichtner discusses his experience on the CBS sitcom &quot;Mom&quot; and working with Allison Janney and Chuck Lorre.</em></div></a><a href="https://washington.cbslocal.com/2015/06/10/losing-jockey-american-pharoah-if-challenged-would-have-broken-secretariats-record/" title="Losing Jockey: American Pharoah, If Challenged, Would Have Broken Secretariat&#039;s Record" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Losing Jockey: American Pharoah, If Challenged, Would Have Broken Secretariat&#039;s Record</strong><em class="description">Losing Belmont jockey says American Pharoah, if challenged, would have broken Secretariat&#039;s record.</em></div></a><a href="https://washington.cbslocal.com/2019/02/19/police-razor-blades-found-under-walmart-shopping-cart-handles-two-injured/" title="Police: Razor Blades Found Under Walmart Shopping Cart Handles, Two Injured" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: Razor Blades Found Under Walmart Shopping Cart Handles, Two Injured</strong><em class="description">At least two people were injured after somebody placed razor blades under the handles of shopping carts at a Walmart store in North Carolina, authorities said.</em></div></a><a href="https://washington.cbslocal.com/2019/02/19/boy-7-called-little-hitler-for-selling-hot-chocolate-to-raise-money-for-border-wall/" title="Boy, 7, Called ‘Little Hitler’ For Selling Hot Chocolate To Raise Money For Border Wall" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Boy, 7, Called ‘Little Hitler’ For Selling Hot Chocolate To Raise Money For Border Wall</strong><em class="description">A 7-year-old Texas boy who started a hot chocolate stand to raise money for President Donald Trump&#039;s proposed border wall is facing a backlash, with one man calling him &quot;little Hitler.&quot;</em></div></a><a href="https://washington.cbslocal.com/2018/09/27/hearse-driver-killed-in-crash-with-pole-in-maryland/" title="Hearse Driver Killed In Crash With Pole In Maryland" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Hearse Driver Killed In Crash With Pole In Maryland</strong><em class="description">The driver of a hearse who crashed into a pole near Washington has died.</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://washington.cbslocal.com" class="logo"><img src="https://cbswashington.files.wordpress.com/2017/10/dc.png" alt="CBS DC" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/cbsdc" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbsdc" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://washington.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://washington.cbslocal.com/category/only-cbs/" title="Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://washington.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://washington.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://washington.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://washington.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="https://washington.cbslocal.com/about-us/contact-us/" title="Contact" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact</strong></div></a><a href="https://washington.cbslocal.com/about-us/mobile/" title="Mobile" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Mobile</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://washington.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS DC" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=washington.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-151969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151969"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-434204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434204"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-434207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434207"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-209019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209019"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201908y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj00SwiAMhS8kxp/q6MLxKA6FqKGQIoRWby/dOK46ukomL19eHoxRmZ4FWcBlsDiQwfhcuryALykUFX25EWfw1GGGR8GCd83WY5pZdihRmw4uxAau2mDb953C0KL9lZKRRDApoYCeGGe4jRooTjFqUZq1fwmZPANoG4hVqxMEnatJ7VQ/YEpka8bP7M8Lkurzk+05nNa75rhdN/vDyr0BKnCHEA=='></script>
<script type='text/javascript' src='//images.intellitxt.com/ast/js/PID_4199/IBID_14300/cbslocal_washington_cs.js?ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909891','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909891','v':'wpcom','tz':'-5','user_id':'0','post':'542366','subd':'cbswashington'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15909891&v=wpcomvt&tz=-5&user_id=0&post=542366&subd=cbswashington&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtTcDlMUkdJdnV0dCZdP3xONDg0fFc2YlBCSUgsYyxVNGtuWD9xUj9RVT8wS3BUdkpOZVI5Vm0tZmFCJWZsVTddd3FtM0NKc1VvRnRvNmg2VGVKODBrVStXJlgyZGs9PWVMSDBdP110UVhER1s9PXImS3ctQSVDTzdmY2xZMT9ibmt1VmJjQ3c2T1B4V01MayU1Tlhy'}]);
_stq.push([ 'clickTrackerInit', '15909891', '542366' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'https://washington.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -18000;

	var site_url = 'https://washington.cbslocal.com';

	var _comscore = _comscore || [];_comscore.push({options:{url_append:"comscorekw=news"},c1:"2",c2:"3000023"});
function cbs_partners_footer_js(){cbs_j.log('[PARTNER] Footer Function');(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var moat1=new Image(1,1);moat1.src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat1);var moat2=new Image(1,1);moat2.src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed";document.body.appendChild(moat2);cbs_j.dom.load_script("trak-ga", "https://ssl.google-analytics.com/ga.js", function(){pageTracker = _gat._getTracker("UA-2438645-62");pageTracker._trackPageview("/category/news" + window.location.pathname + "?cat=offbeat;cat=news;");});cbs_j.dom.load_script("trak-exelate", "https://loadus.exelator.com/load/?j=d&#038;p=279&#038;g=023&#038;global=cbslocal&#038;interface=site&#038;station=https%3A%2F%2Fwashington.cbslocal.com&#038;subctg1=offbeat&#038;subcategory=offbeat&#038;location=washington&#038;type=local&#038;group=swtv&#038;tit=cooking-cleaning-could-raise-air-pollution-levels-in-homes-study-says");window._taboola = window._taboola || [];_taboola.push({article:"auto"});cbs_j.dom.load_script("taboola-loader", "//cdn.taboola.com/libtrc/cbslocal-network/loader.js");cbs_j.dom.load_script("trak-comscore", "https://sb.scorecardresearch.com/beacon.js");_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});}cbs_j.function_queue.activate_point('partners-footer-js');

	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
		var $personality_with_links = $('#personality-credits[data-social-links]');
		if ( $personality_with_links.length > 0 ) {
			cbs_lib.add_social_link_to_thumbnail_link( $( $personality_with_links ) );
		}
		cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
	
	
	
</body>
</html>
<!--
	generated in 0.366 seconds
	70026 bytes batcached for 300 seconds
-->
