<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<title>Woman Claims Chili&#8217;s Denied Her Promotion Because She Didn&#8217;t Dress &#8216;Gender Appropriate&#8217; &#8211; CBS DC</title>
	<meta name="description" content="A lesbian woman says she was denied a promotion at Chili’s Grill &amp; Bar after allegedly being told to &quot;dress more gender appropriate.&quot;" />
	<link rel="pingback" href="https://washington.cbslocal.com/xmlrpc.php" />

			<meta name="keywords" content="vibNews" />
		<meta name="news_keywords" content="local tv, talkers/>	
<!-- WP Header - Start -->
<meta name="news_keywords" content="lesbian, Chili&#039;s, Phoenix, Arizona, restaurant, server, gender appropriate, promotion, American Civil Liberties Union, ACLU, Equal Opportunity Employment Commission, EEOC" />
<meta name="keywords" content="lesbian, chili&#039;s, phoenix, arizona, restaurant, server, gender appropriate, promotion, american civil liberties union, aclu, equal opportunity employment commission, eeoc" /><meta property="fb:pages" content="129313830492372" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="google855be8f85869d202.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=washington.cbslocal.com&amp;id=15909891&amp;t=1547765941&amp;back=https%3A%2F%2Fwashington.cbslocal.com%2F2019%2F01%2F17%2Fwoman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbswashington.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel="alternate" type="application/rss+xml" title="CBS DC &raquo; Feed" href="https://washington.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS DC &raquo; Comments Feed" href="https://washington.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1UdEOwiAM/CErMWHxyfgtDOpka4EM0Pj31qmJupdp4hPclbtrizonsDEUDEWVIzJmdfJJ2TYDRWtI+WCpOqFtzuoQY8FxLdeVWixEbtHd9WlEisbNDLhCotr5kIW1kSGzJ7x8oGW5TyOOrpJUzSNbzt8MpkfAJpgOx8nqjQGZcSgxfbmVu0/lNhhPQD4M/+kOSVAo89lfdk5+EKceSzJ2gAkta2aKM638L4w5w9m7DstNuufdptFaN3qrm/4Kuz7lmw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-lato-font-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNy1sOQDAQheENqYm4P4i11JhQmVaTGcTu1Qp4Pef/4IoG96AUFHQlTwKni4CTGN7RMojeTDmKZPCVuoB8zGlONUS7kFHyka3+9C8jTkdQecXoh6Ku2qor+6bbHj7IPg8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJydU+1uwyAMfKExtKmr+mfaswBxU7eAETj9ePs5oVHXRkq7/InOxnf2YaJPSTmKDJE17yBA0UdM2tmiPDnjdfJdi7HoQE3n5XQoUsFE00LWrkjmkmD1LuhNPxPD6HzXSLrnJZO5vMZ7HKLsKLOjUekW/nMMCBaaqjFA5bGwcoaNp3aBJXGEzoM63u7j7rwReW2FeJBONpt80YUvHt4Dxkm70KnR94PfPXAyogHBoFels8VltDCn4CiD5EMy3FcEaNCAFz+R52gnbFrg2rVixXCepYS0Hhv1cCeDTtfyt0WSamVtylCKkm/ALqh618tex3To+QGu5VvjwBL1qzkIOF9X8wKzkEPjFUrJfVDJqCNxPRzBnGoLNBhjpHgXqK03mOeoGeRxtQLbwfwtXHaR0389mHzoHdd6R57ywiU906Yj5FNGHhbwE74/vlbrzWazWn/ufwHTWMYr?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='https://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1UkFywzAI/FAVTdPkkEOnb5Fl4uBgSRXInuT1Ja4PTZup7c70hATLAgt2SMbHIBDEygk6YNtjsr5iQ9E7shg8lVrdLdsU6XJEok2HYdPyk12T3C7OSlQaDGy7WBfSqKtHAjWm335luaN/L5Avk5kFmA6b7AT+3NMIMp0LroF8o79zGK15lphWi3QswQvGwP/VGJD+gvB37vbGUCGBKQxZoUFUvWN8gEuRRftgBT2I3u8BQ48wzMJakOT82WRgvMIv2ytofcwwcwSKGrBuQOZx4qrlWt/UdFUFtcnMZiqxdsWuPumU/fLT05yGYuVofaks6OnHlhbd0ed0I830VJq37vV5v9u/bA+7w679ABGWlI4='></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=6a3860d0-5369-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbswashington.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2HfsXXH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwashington.cbslocal.com%2F2019%2F01%2F17%2Fwoman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwashington.cbslocal.com%2F2019%2F01%2F17%2Fwoman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=114" />
<link rel='openid.server' href='https://cbswashington.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cbswashington.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://washington.cbslocal.com/osd.xml" title="CBS DC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Woman Claims Chili’s Denied Her Promotion Because She Didn’t Dress ‘Gender Appropriate’" /><meta property="og:image" content="https://cbswashington.files.wordpress.com/2019/01/chilis.jpg?w=1024" /><meta property="og:image:secure_url" content="https://cbswashington.files.wordpress.com/2019/01/chilis.jpg?w=1024" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="696" /><meta property="og:description" content="A lesbian woman says she was denied a promotion at Chili’s Grill &amp; Bar after allegedly being told to &quot;dress more gender appropriate.&quot;" /><meta property="og:type" content="article" /><meta property="og:url" content="https://washington.cbslocal.com/2019/01/17/woman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate/" /><meta property="article:published_time" content="2019-01-17T15:45:13+00:00" /><meta property="article:suggested-social-copy" content="A lesbian woman says she was denied a promotion at Chili’s Grill &amp; Bar after allegedly being told to &quot;dress more gender appropriate.&quot;" /><meta property="article:publisher" content="https://www.facebook.com/cbsdc" /><meta property="article:author" content="https://www.facebook.com/cbsdc" />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbswashington.files.wordpress.com/2019/01/chilis.jpg?w=1024"><meta name="twitter:title" content="Woman Claims Chili’s Denied Her Promotion Because She Didn’t Dress ‘Gender Appropriate’"/><meta name="twitter:description" content="A lesbian woman says she was denied a promotion at Chili’s Grill &amp; Bar after allegedly being told to &quot;dress more gender appropriate.&quot;"/><meta name="twitter:site" content="/cbsdc"/>
<link rel="canonical" href="https://denver.cbslocal.com/2019/01/17/lesbian-mom-claims-chilis-denied-her-promotion-because-she-didnt-dress-more-gender-appropriate" />
			<meta property="fb:pages" content="" />
			<meta name="application-name" content="CBS DC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Washington DC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://washington.cbslocal.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=16" /><link rel="amphtml" href="https://washington.cbslocal.com/2019/01/17/woman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate/amp/">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"https:\/\/washington.cbslocal.com","url":"https:\/\/washington.cbslocal.com","name":"CBS DC","foundingDate":"1941-07-01T14:30:00+00:00","logo":{"@type":"ImageObject","url":"https:\/\/cbswashington.files.wordpress.com\/2018\/07\/2_cbs_dc.png?w=144"}},"url":"https:\/\/washington.cbslocal.com\/2019\/01\/17\/woman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate\/","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/washington.cbslocal.com\/2019\/01\/17\/woman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate\/"},"headline":"Woman Claims Chili&#8217;s Denied Her Promotion Because She Didn&#8217;t Dress &#8216;Gender Appropriate&#8217;","description":"A lesbian woman says she was denied a promotion at Chili\u2019s Grill &amp; Bar after allegedly being told to \"dress more gender appropriate.\"","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbswashington.files.wordpress.com\/2019\/01\/chilis.jpg?w=150"},"keywords":["Offbeat","Local TV","talkers","Woman Claims Chili\u2019s Denied Her Promotion Because She Didn\u2019t Dress \u2018Gender Appropriate\u2019"],"datePublished":"2019-01-17T15:45:13+00:00","dateModified":"2019-01-17T15:45:20+00:00"}</script>
<style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("amazon", "3063");if(!window["apstag"]){window["apstag"]={init:function(){window["apstag"]._Q.push(["i",arguments]);},fetchBids:function(){window["apstag"]._Q.push(["f",arguments]);},setDisplayBids:function(){},_Q:[]};}</script>

<script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.WASHINGTON","default",["womanclaimschilisdeniedherpromotionbecauseshedidntdressgenderappropriate","post","article","offbeat","localtv","talkers","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<script type="text/javascript">
			var formatTracker,marketTracker,masterTracker,stationsTracker,rollupTracker,pageTracker;
		</script>
		<script type="text/javascript">(function(id){
			function append(scriptid,url,async){var d=document,sn='script',f=d.getElementsByTagName(sn)[0];if(!f)f=d.head;var s=d.createElement(sn);s.async=!0;s.id=scriptid;s.src=url;f.parentNode.insertBefore(s,f)}
			function getRootDomain(){var parts=window.location.hostname.split('.');if(parts.length===2)rootDomain=parts[0];else if(parts.length>2){var part=parts[parts.length-2];if(part==='com'||part==='co'){rootDomain=parts[parts.length-3]}else{rootDomain=part}}return rootDomain}
			window.evidon={};window.evidon.id=id;
			var cdn='//c.evidon.com/',rootDomain=getRootDomain(),noticecdn=cdn+'sitenotice/';
			append('evidon-notice',noticecdn+'evidon-sitenotice-tag.js',!1);append('evidon-location',cdn+'geo/country.js',!0);append('evidon-themes',noticecdn+id+'/snthemes.js',!0);
			if(rootDomain)append('evidon-settings',noticecdn+id+'/'+rootDomain+'/settings.js',!0);
			window.evidon.priorConsentCallback=function(){
				cbs_j.log('[CPM] priorConsentCallback');
				cbs_j.function_queue("partners-header-js", 'cbs_partners_header_js');
				cbs_j.function_queue("partners-footer-js", 'cbs_partners_footer_js');
			}
		})(425)</script>
				<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=14KT9&#038;cscache=6&#038;csrev=272" />
		<!-- WP Header - End -->

<script>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</script>

</head>

<body class="post-template-default single single-post postid-541701 single-format-standard desktop-display-type  mp6 customizer-styles-applied highlander-enabled highlander-light"><div id="wrapper" class="body-wrapper">

<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div><header id="page-header" class=""><div class="wrapper">

				<a href="https://washington.cbslocal.com" id="header-logo"><img src="https://cbswashington.files.wordpress.com/2018/07/2_cbs_dc.png?w=144" alt="CBS DC" /></a>
	
	<nav id="navigation-main" data-item-count="5"><ul class="top"><li class="menu-top-item item-0 section-item"><div class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Menu</strong></div></div></li><li class="menu-top-item item-1 w-link w-submenu"><a href="https://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">News</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://washington.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://washington.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="https://washington.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="https://washington.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Healines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2019/01/17/i-95-shut-down-in-maryland-after-tanker-overturns/" title="All I-95 Lanes Back Open Near Elkton After Tanker Overturns" class="cbs-thumbnail-link item-1547762122" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/part-of-i-95-remains-closed-near-elkton-after-tanker-overturns.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">All I-95 Lanes Back Open Near Elkton After Tanker Overturns</strong><em class="description">The southbound lanes of I-95 and one northbound lane are reopened after the interstate was shut down when a tanker overturned in Cecil County.</em></div></a><a href="https://washington.cbslocal.com/2019/01/16/inaugural-ball-held-at-mgm-national-harbor-for-gov-larry-hogan/" title="Inaugural Ball Held At MGM National Harbor For Gov. Larry Hogan" class="cbs-thumbnail-link item-1547698500" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/inaugural-ball-held-at-mgm-national-harbor-for-gov.-larry-hogan.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Inaugural Ball Held At MGM National Harbor For Gov. Larry Hogan</strong><em class="description">Thousands of supporters celebrated with Governor Larry Hogan Wednesday night at MGM National Harbor for the Inaugural Ball after he had been sworn in earlier in the day.</em></div></a><a href="https://washington.cbslocal.com/2019/01/11/maryland-dc-federal-workers-seek-loans-second-jobs-shutdown/" title="Maryland, DC Federal Workers Among Those Seeking Loans, Second Jobs As Shutdown Lingers" class="cbs-thumbnail-link item-1547219247" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/gettyimages-1080028282.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Maryland, DC Federal Workers Among Those Seeking Loans, Second Jobs As Shutdown Lingers</strong><em class="description">Roughly 420,000 federal employees were deemed essential and are working unpaid. An additional 380,000 are staying home without pay. While furloughed federal workers have been given back pay in previous shutdowns, it&#039;s not guaranteed that will happen this time.</em></div></a><a href="https://washington.cbslocal.com/2019/01/11/maryland-federal-workers-government-shutdown/" title="&#039;Mr. President This Is Nothing To Be Proud Of&#039; | Maryland Leaders Say Trump Should End Government Shutdown" class="cbs-thumbnail-link item-1547218091" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/gettyimages-1080028040.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">&#039;Mr. President This Is Nothing To Be Proud Of&#039; | Maryland Leaders Say Trump Should End Government Shutdown</strong><em class="description">Maryland leaders met Friday morning in Laurel to hear from federal employees who did not receive their paychecks due to the government shutdown.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-2 w-link w-submenu"><a href="https://washington.cbslocal.com/category/sports/" title="Sports" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Sports</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2019/01/17/young-bucks-nick-matt-jackson-turn-down-wwe-all-elite-wrestling-plans/" title="Young Bucks On Turning Down WWE, Plans For All Elite Wrestling" class="cbs-thumbnail-link item-1547755149" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/young-bucks-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Young Bucks On Turning Down WWE, Plans For All Elite Wrestling</strong><em class="description">The Young Bucks, Nick and Matt Jackson, talk about turning down WWE to go with All Elite Wrestling, and their plans going forward.</em></div></a><a href="https://washington.cbslocal.com/2019/01/17/nfl-championship-picks-rams-saints-nfc-patriots-chiefs-afc/" title="NFL Championship Picks: Rams, Patriots To Win On The Road" class="cbs-thumbnail-link item-1547746966" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/cj-anderson-rams-2-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">NFL Championship Picks: Rams, Patriots To Win On The Road</strong><em class="description">CBS Los Angeles&#039;s Kevin Cuenca breaks down the Rams-Saints in the NFC Championship and Patriots-Chiefs in the AFC Championship.</em></div></a><a href="https://washington.cbslocal.com/2019/01/16/trent-green-saints-chiefs-super-bowl-liii/" title="Trent Green: Sticking With Home Teams, Chiefs &amp; Saints, To Move On To Super Bowl" class="cbs-thumbnail-link item-1547668770" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/gettyimages-1081592532.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Trent Green: Sticking With Home Teams, Chiefs &amp; Saints, To Move On To Super Bowl</strong><em class="description">The NFL on CBS analyst looks at this weekend&#039;s championship games and why he thinks the Chiefs and the Saints are headed to Super Bowl LIII.</em></div></a><a href="https://washington.cbslocal.com/2019/01/15/nba-rookies-luka-doncic-mavericks-trae-young-hawks/" title="5 NBA Rookies Making An Impact" class="cbs-thumbnail-link item-1547577554" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2019/01/luka-doncic-mavericks-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 NBA Rookies Making An Impact</strong><em class="description">From Luka Doncic to Jaren Jackson Jr., here&#039;s a look at the best five NBA rookies so far this season.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-3 w-link w-submenu"><a href="https://washington.cbslocal.com/category/best-of/" title="Best Of" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Best Of</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2018/04/23/african-restaurants-washington-dc/" title="The 4 Best African Restaurants In Washington D.C." class="cbs-thumbnail-link item-1524513037 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/nandos_peri-peri_photo_1_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 4 Best African Restaurants In Washington D.C.</strong><em class="description">From Nando&#039;s PERi-PERi to Ethiopic, here are Washington, DC&#039;s best African restaurants. </em></div></a><a href="https://washington.cbslocal.com/2018/04/20/reykjavik-iceland-cheap-airline-tickets/" title="Frugal Flyer Miles: How To Get To Reykjavik Without Going Broke" class="cbs-thumbnail-link item-1524255009 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/reykjavik-iceland.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Frugal Flyer Miles: How To Get To Reykjavik Without Going Broke</strong><em class="description">Daydreaming beyond this weekend? Here are the best prices on airline tickets to Reykjavik, Iceland between July and November of 2018.</em></div></a><a href="https://washington.cbslocal.com/2018/04/19/new-capitol-hill-businesses-restaurants-pizza-cookies-bikes/" title="Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out" class="cbs-thumbnail-link item-1524166539 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/oath_pizza.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out</strong><em class="description">Restaurants, sports bars, bike shops... What are the newest businesses to open on and around Capitol Hill in Washington, D.C.</em></div></a><a href="https://washington.cbslocal.com/2018/04/18/washington-dc-ice-cream-gelato-frozen-yogurt/" title="The Full Scoop: Washington D.C.&#039;s Top 5 Spots To Grab A Frozen Treat" class="cbs-thumbnail-link item-1524060532 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/ice-cream-cones.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Full Scoop: Washington D.C.&#039;s Top 5 Spots To Grab A Frozen Treat</strong><em class="description">Whether it&#039;s ice cream, gelato or frozen yogurt, here are Washington D.C.&#039;s best places to score a tantalizingly delicious frozen treat.</em></div></a><a href="https://washington.cbslocal.com/2018/03/27/best-family-events-for-easter-2018-in-washington-dc/" title="Best Family Events For Easter 2018 In Washington, DC" class="cbs-thumbnail-link item-1522155600 content-type-video" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2014/04/111884150-e1522163212565.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Best Family Events For Easter 2018 In Washington, DC</strong><em class="description">From Easter egg hunts to visits with the Easter Bunny, the nation&#039;s capitol has plenty of family-friendly events for celebrating the Easter holiday.</em></div></a><a href="https://washington.cbslocal.com/2018/03/13/5-recipes-awesome-st-patricks-day-drinks/" title="5 Recipes For Awesome St. Patrick’s Day Drinks" class="cbs-thumbnail-link item-1520971826" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/03/thinkstockphotos-905226506.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Recipes For Awesome St. Patrick’s Day Drinks</strong><em class="description">These boozy beverages will turn any St. Patty&#039;s Day into a celebration that even St. Patrick himself would raise a glass to.</em></div></a>		</div>
	</section>
</div></div></li><li class="menu-top-item item-4 w-link w-submenu"><a href="https://washington.cbslocal.com/category/health/" title="Health" class="cbs-thumbnail-link wo-hover" ><div class="title-wrapper"><strong class="title">Health</strong></div></a><div class="submenu"><div class="wrapper">
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/2018/12/13/report-how-does-camden-yards-mt-stadium-rank-on-food-safety/" title="Report: How Does Camden Yards, M&amp;T Stadium Rank On Food Safety?" class="cbs-thumbnail-link item-1544716580" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/12/hot-dogs.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Report: How Does Camden Yards, M&amp;T Stadium Rank On Food Safety?</strong><em class="description">ESPN&#039;s Outside the Lines investigated the inspection reports from all 111 sports stadiums in the U.S. -- baseball, football, basketball and hockey -- and have ranked them from best to worst.</em></div></a><a href="https://washington.cbslocal.com/2018/12/07/30-total-adenovirus-cases-confirmed-at-umd/" title="30 Total Adenovirus Cases Confirmed At UMD" class="cbs-thumbnail-link item-1544231429" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/12/1102umd.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">30 Total Adenovirus Cases Confirmed At UMD</strong><em class="description">At least 30 cases of adenovirus have now been confirmed at the University of Maryland College Park.</em></div></a><a href="https://washington.cbslocal.com/2018/11/28/afm-cdc-identifies-116-confirmed-cases-of-polio-like-illness-in-31-states-including-maryland/" title="AFM: CDC Identifies 116 Confirmed Cases Of Polio-Like Illness In 31 States, Including Maryland" class="cbs-thumbnail-link item-1543422609" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/s101926700.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">AFM: CDC Identifies 116 Confirmed Cases Of Polio-Like Illness In 31 States, Including Maryland</strong><em class="description">There are now 286 cases of possible and confirmed acute flaccid myelitis in the United States this year, according to the US Centers for Disease Control and Prevention.</em></div></a><a href="https://washington.cbslocal.com/2018/11/26/breast-implant-injuries-hidden-as-patients-questions-mount/" title="Breast Implant Injuries Hidden As Patients&#039; Questions Mount" class="cbs-thumbnail-link item-1543252006" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/gettyimages-164792645.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Breast Implant Injuries Hidden As Patients&#039; Questions Mount</strong><em class="description">To all the world, it looked like breast implants were safe. From 2008 to 2015, the U.S. Food and Drug Administration publicly reported 200 or so complaints annually — a tiny fraction of the hundreds of thousands of implant surgeries performed each year.</em></div></a><a href="https://washington.cbslocal.com/2018/11/21/active-food-recalls-know-before-you-eat-thanksgiving/" title="LIST: Here&#039;s All The Food Recalled You May Want To Avoid At Thanksgiving" class="cbs-thumbnail-link item-1542828330" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/thanksgiving_meal1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">LIST: Here&#039;s All The Food Recalled You May Want To Avoid At Thanksgiving</strong><em class="description">Several foods have been recalled recently due to some sort of contamination.</em></div></a><a href="https://washington.cbslocal.com/2018/11/20/cdc-confirms-16-more-cases-of-afm-rare-polio-like-illness/" title="CDC Confirms 16 More Cases Of AFM, Rare Polio-Like Illness" class="cbs-thumbnail-link item-1542754658" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/11/1120cdcafm.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CDC Confirms 16 More Cases Of AFM, Rare Polio-Like Illness</strong><em class="description">This means there are now 106 confirmed cases of acute flaccid myelitis, or AFM, in 29 states- including Maryland.</em></div></a>		</div>
	</section>
</div></div></li></ul></nav>
	
	
	<div id="info-search"><form action="https://washington.cbslocal.com/search/" class="form"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search..." /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="&#xf002" /></form><span class="open-close" onclick="jQuery(document).ready(function(){jQuery('#info-search').toggleClass('open');});"></span></div>
</div></header>		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container and-w-sidebar">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Woman Claims Chili&#8217;s Denied Her Promotion Because She Didn&#8217;t Dress &#8216;Gender Appropriate&#8217;</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">January 17, 2019 at 3:45 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="https://washington.cbslocal.com/tag/local-tv">Local TV</a>, <a href="https://washington.cbslocal.com/tag/talkers">talkers</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div id="floating-player-container" class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3867705&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;DVzl9QRzox3ZZsP9bNu5Li3X7obQOnqP&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Washington.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.WASHINGTON&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2HfsXXH&quot;,&quot;token&quot;:&quot;default&quot;}' src='https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><strong>PHOENIX (CBS Local)</strong> — A woman says she was denied a promotion at Chili’s Grill &amp; Bar after allegedly being told to &#8220;dress more gender appropriate.&#8221;</p>
<p>Meagan Hunter, 35, worked at a Phoenix Chili&#8217;s restaurant for two years as a server. In that time, she said her bosses consistently praised her and even recommended her for a promotion.</p>
<p>But after going to training for that new position, she said everything changed, <a href="https://www.azfamily.com/news/lesbian-alleges-discrimination-by-phoenix-chili-s-restaurant-over-dress/article_79009d9e-19f0-11e9-8592-a7547b5b7626.html" target="_blank" rel="noopener">Arizona&#8217;s Family reports</a>.</p>
<p>&#8220;If I wanted to succeed in this company,&#8221; Hunter says she was told, &#8220;I would have to dress more gender appropriate.&#8221;</p>
<p>At the training, Hunter, who is a lesbian, said she wore a shirt similar to what male managers at Chili&#8217;s wear. But she said her boss told her that such shirts were &#8220;for boys&#8221; and that she needed to dress more feminine if she wanted the promotion.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">Lesbian alleges discrimination by Phoenix Chili&#39;s restaurant over dress code <a href="https://t.co/KjLXFa9IJh">https://t.co/KjLXFa9IJh</a> <a href="https://t.co/jcseIOcogf">pic.twitter.com/jcseIOcogf</a></p>
<p>&mdash; azfamily 3TV CBS 5 (@azfamily) <a href="https://twitter.com/azfamily/status/1085959056005554176?ref_src=twsrc%5Etfw">January 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;I said, &#8216;I&#8217;m sorry, are you telling me I have to have my breasts hanging out in order for me to be successful in your company?'&#8221; Hunter said she asked her boss.</p>
<p>&#8220;His response was, &#8216;No, we&#8217;re not gonna go there. Not in those words,'&#8221; she said. Yet Hunter insisted that was the message.</p>
<p>Hunter then quit her job in protest. As a result, she was unemployed for a month and said she lost out on buying a house with her young son.</p>
<p>The American Civil Liberties Union took up Hunter&#8217;s case with the Equal Opportunity Employment Commission. &#8221;</p>
<p>My opportunities at a company like Chili’s should not be limited because I am a lesbian who does not conform to Chili’s stereotypes about what a woman should look like,&#8221; she wrote in a post <a href="https://www.aclu.org/blog/womens-rights/womens-rights-workplace/im-out-job-because-my-boss-didnt-think-i-look-woman" target="_blank" rel="noopener">published by the ACLU</a>.</p>
<p>&#8220;This is one of the most cut and dry cases of discrimination based on sexual orientation that I ever heard,&#8221; said Steve Kilar of the ACLU.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="420" data-dnt="true">
<p lang="en" dir="ltr">BREAKING: We&#39;re taking legal action against <a href="https://twitter.com/Chilis?ref_src=twsrc%5Etfw">@Chilis</a> for forcing a lesbian server to quit because she didn&#39;t fit her boss&#39; idea of what a woman should look like.</p>
<p>Women and LGBTQ workers too often face discrimination because we &quot;don&#39;t look the part.&quot; <a href="https://t.co/XpzQBu01rh">https://t.co/XpzQBu01rh</a></p>
<p>&mdash; ACLU (@ACLU) <a href="https://twitter.com/ACLU/status/1085609182370377733?ref_src=twsrc%5Etfw">January 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&#8220;Meagan Hunter was not denied a promotion at Chili’s, but instead she was identified as a high potential Team Member and offered the opportunity to be promoted into our Certified Shift Leader program to take the next step on her career journey,&#8221; Chili&#8217;s parent company, <a href="http://www.brinker.com/" target="_blank" rel="noopener">Brinker International</a>, said in a statement to Arizona&#8217;s Family. &#8220;Feedback was given to her about our manager dress code guidelines, which apply to all managers regardless of gender identification or sexuality, but absolutely no mention was made of any need to conform to gender-specific clothing.</p>
<p>We will not and do not tolerate discriminatory behavior at Chili’s. We stand committed to the tens of thousands of ChiliHeads from all walks of life who represent what we stand for each day.&#8221;</p>
<p>Hunter wrote that she has since found a job elsewhere as a server, but is working fewer hours because she is new, and earning significantly less than she did with Chili&#8217;s.</p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2HfsXXH"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2HfsXXH"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2HfsXXH"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/cbsdc" target="_blank" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbsdc" target="_blank" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="https://washington.cbslocal.com/2013/07/16/two-years-later-what-really-caused-the-death-of-amy-winehouse-2/" title="Two Years Later: What Really Caused the Death of Amy Winehouse" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Two Years Later: What Really Caused the Death of Amy Winehouse</strong><em class="description">Two years after the death of Amy Winehouse, her father is ready to clear up the details regarding her death, and the person she really was in her life, in a book titled &quot;Amy, My Daughter&quot; - with all proceeds going towards the arts, and cultivating musical talents in children.</em></div></a><a href="https://washington.cbslocal.com/2019/01/17/i-95-shut-down-in-maryland-after-tanker-overturns/" title="All I-95 Lanes Back Open Near Elkton After Tanker Overturns" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">All I-95 Lanes Back Open Near Elkton After Tanker Overturns</strong><em class="description">The southbound lanes of I-95 and one northbound lane are reopened after the interstate was shut down when a tanker overturned in Cecil County.</em></div></a><a href="https://washington.cbslocal.com/2019/01/16/cool-it-rowdy-parents-blamed-for-alarming-shortage-of-referees/" title="&#039;Cool It&#039;: Rowdy Parents Blamed For &#039;Alarming Shortage&#039; Of High School Referees" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">&#039;Cool It&#039;: Rowdy Parents Blamed For &#039;Alarming Shortage&#039; Of High School Referees</strong><em class="description">Parents of high school athletes in Ohio are being told to &quot;cool it&quot; at their kid&#039;s games in an attempt to stem an &quot;alarming shortage&quot; of officials and referees.</em></div></a><a href="https://washington.cbslocal.com/2016/08/19/a-warning-from-rg3s-ex-wife-to-his-new-girlfriend/" title="A Warning From RG3&#039;s Ex-Wife to His New Girlfriend" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">A Warning From RG3&#039;s Ex-Wife to His New Girlfriend</strong><em class="description">Blogger Patrick Cannon (Redskins fan) has a message for Browns fans regarding Robert Griffin III.</em></div></a><a href="https://washington.cbslocal.com/2019/01/16/man-who-says-he-was-abducted-by-aliens-breaks-45-year-silence/" title="Man Who Says He Was Abducted By Aliens Breaks 45-Year Silence" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Man Who Says He Was Abducted By Aliens Breaks 45-Year Silence</strong><em class="description">A Mississippi man in declining health is telling a story he&#039;s kept secret from his own family for 45 years.</em></div></a><a href="https://washington.cbslocal.com/2016/11/13/apparently-cowboys-werent-nfls-first-choice-for-americas-team/" title="Apparently Cowboys Weren&#039;t NFL&#039;s First Choice for &#039;America&#039;s Team&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Apparently Cowboys Weren&#039;t NFL&#039;s First Choice for &#039;America&#039;s Team&#039;</strong><em class="description">If one of the oldest NFL franchises had accepted the tagline two years earlier, we would never think of the Cowboys as &#039;America&#039;s Team.&#039;</em></div></a><a href="https://washington.cbslocal.com/2012/09/11/study-israeli-teens-third-happiest-in-world/" title="Study: Armenian Teens Happiest In World, Canadian Teens Least Happy" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Study: Armenian Teens Happiest In World, Canadian Teens Least Happy</strong><em class="description">A new study put out by the World Health Organization finds that Armenia teenagers are the happiest in the world. They are followed by Macedonia. Israel, Holland, Iceland, and Spain are all tied for third place.</em></div></a><a href="https://washington.cbslocal.com/2014/01/14/obama-on-executive-actions-ive-got-a-pen-and-ive-got-a-phone/" title="Obama On Executive Actions: &#039;I&#039;ve Got A Pen And I&#039;ve Got A Phone&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Obama On Executive Actions: &#039;I&#039;ve Got A Pen And I&#039;ve Got A Phone&#039;</strong><em class="description">President Barack Obama predicts Congress will be busy this year debating a renewal of jobless benefits for the long-term unemployed and an immigration overhaul. But he says he wants his Cabinet also to focus on executive actions that don&#039;t require legislation.</em></div></a><a href="https://washington.cbslocal.com/2014/06/23/wwe-star-jimmy-uso-really-was-busted-having-relations-on-total-divas/" title="WWE Star Jimmy Uso Really was Busted &#039;Having Relations&#039; on Total Divas" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">WWE Star Jimmy Uso Really was Busted &#039;Having Relations&#039; on Total Divas</strong><em class="description">When WWE Superstar Jimmy Uso got caught having marital relations with his wife on the E! Total Divas reality show... it was actually real.</em></div></a><a href="https://washington.cbslocal.com/2019/01/17/woman-claims-chilis-denied-her-promotion-because-she-didnt-dress-gender-appropriate/" title="Woman Claims Chili&#039;s Denied Her Promotion Because She Didn&#039;t Dress &#039;Gender Appropriate&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Woman Claims Chili&#039;s Denied Her Promotion Because She Didn&#039;t Dress &#039;Gender Appropriate&#039;</strong><em class="description">A lesbian woman says she was denied a promotion at Chili’s Grill &amp; Bar after allegedly being told to &quot;dress more gender appropriate.&quot;</em></div></a></div></div><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("31");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		

</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="https://washington.cbslocal.com" class="logo"><img src="https://cbswashington.files.wordpress.com/2017/10/dc.png" alt="CBS DC" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/cbsdc" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbsdc" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="https://washington.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="https://washington.cbslocal.com/category/only-cbs/" title="Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="https://washington.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="https://washington.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="https://washington.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="https://washington.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="https://washington.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="https://washington.cbslocal.com/about-us/contact-us/" title="Contact" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact</strong></div></a><a href="https://washington.cbslocal.com/about-us/mobile/" title="Mobile" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Mobile</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="https://washington.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS DC" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2019 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=washington.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy (Updated May 24, 2018)</a></li>
<li id="menu-item-151969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151969"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-434204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434204"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-434207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434207"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-209019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209019"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("32");</script></div></span></div><div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201903y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0ESwiAMRS8kxupU3TgexaEQNRRShNDq7aUbx1VHV8nk5+XnwxSVGViQBVwGiyMZjM+1yyv4kkJR0ZcbcQZPPWZ4FCx412w9poVlhxK16eFCbOCqDXbD0CsMHdpfKZlIBJMSCuiJcYHbqpHiHKMWpVn7l5DJC4C2gVh1OkHQuZrUTg0jpkS2ZvzM/rwgqT4/257DqWm3m7bZHw879wYqOYcN'></script>
<script type='text/javascript' src='https://k.intellitxt.com/ast/js/cbslocal/cbslocal_washington_cs.js?ver=1.0.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?59" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909891','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909891','v':'wpcom','tz':'-5','user_id':'0','post':'541701','subd':'cbswashington'}]);
function st_vt() {var x=document.createElement("img");x.src="https://pixel.wp.com/g.gif?blog=15909891&v=wpcomvt&tz=-5&user_id=0&post=541701&subd=cbswashington&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QXBWZlR+eklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVUZWU1B6dWRRbysreGdEfjJxWFZUaEtvPWxnWkdTT2FtNDN+RGFlMix3ejdqP0s0WH44M2czWXdUfFpQc2J2Q2YlWzhsbEE3azZYRlNyYXl0ZHFsSH41OVhnR3hMRlkyfkV0bC9STFRD'}]);
_stq.push([ 'clickTrackerInit', '15909891', '541701' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">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</script>

	
	
	
	
</body>
</html>
<!--
	generated 53 seconds ago
	generated in 0.131 seconds
	served from batcache in 0.001 seconds
	expires in 247 seconds
-->
