<!DOCTYPE html>
<html lang="en">
<head>
	
	<meta charset="UTF-8" />
	<title>Heavy Drinking Could Increase &#8216;Bad&#8217; Bacteria In Mouth, Study Finds &laquo; CBS DC</title>
	<meta name="description" content="People who drink more than the recommended daily limit of alcohol may harbor an unhealthy mix of bacteria in their mouths, a new study suggests." />
	<link rel="pingback" href="http://washington.cbslocal.com/xmlrpc.php" />
	<meta name="keywords" content="vibNews" />
								<meta name="news_keywords" content="bacteria, chris melore, drinking, gum disease, local tv, microbiome, talkers" />
			
<!-- WP Header - Start -->
	<meta name="news_keywords" content="drinking mouth bacteria, heavy drinking bad mouth bacteria, drinking microbiome, bad mouth bacteria microbiome, drinking bad bacteria microbiome" />
<meta name="keywords" content="drinking mouth bacteria, heavy drinking bad mouth bacteria, drinking microbiome, bad mouth bacteria microbiome, drinking bad bacteria microbiome" /><meta property="fb:pages" content="129313830492372" />
<meta name="google-site-verification" content="44caXBf4kjHeKKAT7ZZ89NaCX25utL_yRSa-qGpwIhY" />

<meta name="google-site-verification" content="google855be8f85869d202.html" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=washington.cbslocal.com&amp;id=15909891&amp;t=1524687846&amp;back=http%3A%2F%2Fwashington.cbslocal.com%2F2018%2F04%2F25%2Fdrinking-bad-bacteria-mouth-study%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//cbswashington.wordpress.com' />
<link rel='dns-prefetch' href='//services.babator.com' />
<link rel='dns-prefetch' href='//wayne.cbslocal.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="CBS DC &raquo; Feed" href="http://washington.cbslocal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CBS DC &raquo; Comments Feed" href="http://washington.cbslocal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript" src="https://mtrx.go.sonobi.com/morpheus.cbslocal.3566.js"></script><link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJy1UtFOwzAM/CHcCAbTXhDfkqamS2snIU6o+vd4haGO8VAm8ZScY9+dzjFTAhdDwVBMOSKjmHefjGsFKDpLxgdHtdMycoudGCdiUkaKtmv0fmdWBFwhUe19EK26yCDsCecf6GrsV90zEceukr7aL209txEMYoa3ink2r2i1I5Pvj+UCNOzDbW6WJmAbbI958XVRAQ1sLDFtI/+O+JOnchusJyAfxv9xh6QolOsgVwskPyrTgCVZN8KCtplZ5GyrnwWyCEy+67H8dWVxInA2xypIJ9CcwTYiKTPhDeEnjQcKciJbNs6fxtZ5vvDz/dPDbnfY7w+Pwwe3+EQB?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-custom-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJydkFtOAzEMRTeECZSWfiHW4nGsTMBOosTTsnwyHaZFqlQeP9GN7Xv8cMcClJNxMmcjKzd3iMXR0EAyobiYSCbfw9SaK1it3Xd1537yFZlCTM1p9pP0bBtzNcor6fL9He48BuvAfmGcJEhsBoSGksMfWTOkbxRJGA7b/+11KgLFhIHr15ECw8jouUIWf4XVCVYI5co9rgVtrlD2EVk6MNkt2zH6wLbMv2gw/rhp0fK8NprliPR+ffnvLUqvhmEolVuD/mqcFJaLzL5XfXncbba7h83Tfv/2Cd2k2XM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-google-font-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C900&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJytkc0OwiAQhF9IXH+i8WJ8Foorrl3YBqjVtxdpqjZNjAdvM9n5JhmArlFGfEKfIJ3RYYQrNWCqqFiMZmi4teQjODm2nK8dHS2mCCa+9DzrGXwUuVYN2BA/aYOVSK2Y6ixuENOd8RcyiiHNinJkbHqYwEvqj4P41mpRyrBE4kdGnVhT+IYGrFhslraMf9sJ9NNDlpBy2muLoTQ6Hern4j5vhCVMt/ylW64YukCpfMDB7Zeb1Xq12y6W68sDP23HaA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='cbs-external-css-css'  href='http://wayne.cbslocal.com/cbs-local-custom-css/global/cbslocal_custom_global.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJy1kd1uwjAMhV9oIRp/4mbas4TULQ6Ok8VOEXv6pQhp64QETNqVZfvz8UlsT9n4xAqsVg8QQeyI2fq9GErekUX2VLtWDmJzonOPRIuIvAjyYp8ZDg9PZaoDstiYukqt67qLQAtmXP5Umcl/VCjna7gLmIhDcQoPe/oW6ME1ohAOB50lf37fBTLRsRugTJtmBdP8HzXlpz+8r+wVE8t/GQNqGav81g6Twh4JTBUoDWVtl+jTDS4n0eZDGnSjO78p8ohwuosF0Oz80RQQ/JxU3+Pb62a5Wu222906fAEPbhnV'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-4ddd05dc24272928'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjssKwjAQRX/IZLRauhK/JY/BJuRRM0mDf28KEboRFWZz4dx7BurCTFCuaCSw7R4F0xOKARUTcm8Ct3SAj1Q1+o75O5eFpD2lYsgYMuQZfWNXs4CSxFxUwm3NxkvULBGxrviluHcLPSOZFf+x9n9jdUyJFAuh2wJ/h75189fTOFzG43CeJvsC3YF2mw=='></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/washington.cbslocal.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjEsOwjAMBS9E6paWBQvEWdLULYmcD3EC7e2xBGtUkBdPsmYGnkmZGAqGAuWGHhkeNoEZWVE0msAxuHvFvH2mMZGqD3beVNe0ct6GxvEBfg6NWqXIRUjWC/7fmQlXJjth3usvFEdNu2gbDNVJ3qLpXKwh/OIlqosNDKxnVBlTzEUw7wV7F5xeRb/6S3fqzse+7YfBvQA16Y7n'></script>
<script type='text/javascript' src='https://services.babator.com/tags?apiKey=6a3860d0-5369-11e6-b9b6-b5368b08d969&#038;ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cbswashington.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://cbsloc.al/2HP21gj' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwashington.cbslocal.com%2F2018%2F04%2F25%2Fdrinking-bad-bacteria-mouth-study%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwashington.cbslocal.com%2F2018%2F04%2F25%2Fdrinking-bad-bacteria-mouth-study%2F&amp;for=wpcom-auto-discovery" /><link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=114" />
<link rel='openid.server' href='http://cbswashington.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://cbswashington.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://washington.cbslocal.com/osd.xml" title="CBS DC" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<meta property="og:title" content="Heavy Drinking Could Increase &#039;Bad&#039; Bacteria In Mouth, Study Finds" />
<meta property="og:image" content="https://cbswashington.files.wordpress.com/2018/04/winetasting.jpg?w=300" />
<meta property="og:image:secure_url" content="https://cbswashington.files.wordpress.com/2018/04/winetasting.jpg?w=300" />
<meta property="og:description" content="People who drink more than the recommended daily limit of alcohol may harbor an unhealthy mix of bacteria in their mouths, a new study suggests." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://washington.cbslocal.com/2018/04/25/drinking-bad-bacteria-mouth-study/" />
<meta property="og:image:height" content="225" />
<meta property="og:image:width" content="300" />
<meta property="article:publisher" content="https://www.facebook.com/cbsdc" />
<meta property="article:author" content="https://www.facebook.com/cbsdc" />
<meta property="article:published_time" content="2018-04-25T15:16:28+00:00" />
<meta property="article:suggested-social-copy" content="People who drink more than the recommended daily limit of alcohol may harbor an unhealthy mix of bacteria in their mouths, a new study suggests." />

<meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://cbswashington.files.wordpress.com/2018/04/winetasting.jpg?w=300"><meta name="twitter:title" content="Heavy Drinking Could Increase &#039;Bad&#039; Bacteria In Mouth, Study Finds"/><meta name="twitter:description" content="People who drink more than the recommended daily limit of alcohol may harbor an unhealthy mix of bacteria in their mouths, a new study suggests."/><meta name="twitter:site" content="/cbsdc"/><link rel="canonical" href="https://www.cbsnews.com/news/heavy-drinking-bad-bacteria-gum-disease-risk-study-finds/" />
			<meta property="fb:pages" content="" />
			<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="CBS DC" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="News, Sports, Weather, Traffic and the Best of Washington DC" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://washington.cbslocal.com/feed/;icon-uri=http://1.gravatar.com/blavatar/b87f6ea5e510fe3d34ffe9a8dbe8c1cf?s=16" /><link rel="amphtml" href="http://washington.cbslocal.com/2018/04/25/drinking-bad-bacteria-mouth-study/amp/"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@context":"http:\/\/schema.org","@type":"NewsMediaOrganization","@id":"http:\/\/washington.cbslocal.com","url":"http:\/\/washington.cbslocal.com","name":"CBS DC","foundingDate":"1941-07-01T14:30:00+00:00"},"url":"http:\/\/washington.cbslocal.com\/2018\/04\/25\/drinking-bad-bacteria-mouth-study\/","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/washington.cbslocal.com\/2018\/04\/25\/drinking-bad-bacteria-mouth-study\/"},"headline":"Heavy Drinking Could Increase &#8216;Bad&#8217; Bacteria In Mouth, Study&nbsp;Finds","description":"People who drink more than the recommended daily limit of alcohol may harbor an unhealthy mix of bacteria in their mouths, a new study suggests.","image":{"@context":"https:\/\/schema.org","@type":"ImageObject","url":"https:\/\/cbswashington.files.wordpress.com\/2018\/04\/winetasting.jpg?w=150"},"keywords":["post","heavy-drinking-could-increase-bad-bacteria-in-mouth-study-finds","offbeat","bacteria","chris-melore","drinking","gum-disease","local-tv","microbiome","talkers"],"datePublished":"2018-04-25T15:16:28+00:00","dateModified":"2018-04-25T15:16:37+00:00"}</script><style type="text/css" id="syntaxhighlighteranchor"></style>
<script>cbs_lib.load_script("//launch.newsinc.com/js/embed.js");</script><script>cbs_lib.load_script("//cdn.taboola.com/libtrc/cbslocal-sc/tfa.js", function() { window._tfa = window._tfa || []; _tfa.push({ notify: "action",name: "page_view" }); });</script>

<!-- Rev - Start -->
<script type="text/javascript">cbs_ads.partners.add("yieldbot", "4c7f");</script><script type="text/javascript">!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script><script type="text/javascript">cbs_ads.partners.add("amazon", "3063");</script><script type="text/javascript">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(cbs_ads.onload);(function() {var gads = document.createElement("script");gads.async = true;gads.type = "text/javascript";var useSSL = "https:" == document.location.protocol;gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";var node = document.getElementsByTagName("script")[0];node.parentNode.insertBefore(gads, node);})();</script>
<script type="text/javascript">var ybotq = ybotq || [];(function() {var js = document.createElement('script');js.src = '//cdn.yldbt.com/js/yieldbot.intent.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(js, node);})();</script><script type="text/javascript" src="//native.sharethrough.com/assets/tag.js" async></script><script type="text/javascript">cbs_ads.partners.add("sharethrough", true);</script>
<!-- Rev - End -->

<script>cbs_ads.init("4128","CBS.WASHINGTON","default",["heavydrinkingcouldincreasebadbacteriainmouthstudyfinds","post","article","offbeat","bacteria","chrismelore","drinking","gumdisease","localtv","microbiome","talkers","featuredvideo"],{"page_type":"article"});cbs_ads.refresh.set_timer("1");</script>		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=14KT9&#038;cscache=6&#038;csrev=269" />
		<!-- WP Header - End -->

	<script type="text/javascript">
		//<![CDATA[
			
			
			!function(o){function n(e){if(t[e])return t[e].exports;var i=t[e]={exports:{},id:e,loaded:!1};return o[e].call(i.exports,i,i.exports,n),i.loaded=!0,i.exports}var t={};return n.m=o,n.c=t,n.p="",n(0)}({0:function(o,n,t){"use strict";function e(o){return o&&o.__esModule?o:{"default":o}}function i(){if(!j){j=!0,window._sp_=window._sp_||{},H=window._sp_.config=window._sp_.config||{},K=H.content_control_callback||window._sp_lock,N=H.account_id||H.client_id||window.sp_cid;for(var o in H)T[o]=H[o]}}function r(o,n){var t=arguments.length>2&&void 0!==arguments[2]?arguments[2]:"",e=new Image;e.src="//"+E+"/cct?v="+encodeURIComponent(x)+"&ct=1&cid="+encodeURIComponent(N)+"&l="+encodeURIComponent(o.toString())+"&rc="+encodeURIComponent(n)+"&d0="+encodeURIComponent(t)}function c(o,n,t,e){var i=arguments.length>4&&void 0!==arguments[4]?arguments[4]:{},r=arguments.length>5&&void 0!==arguments[5]&&arguments[5],d=function(){return c(o,n,t,e,i,!0)},a=r?t:d;o(n,a,e,i)}function d(o,n,t,e){var i=document.createElement("script");i.src=o,i.onload=function(){try{if(window._sp_&&window._sp_.bootstrap===p&&window.spBootstrap===u&&window._sp_.config===H){for(var o in T)if(T[o]!==H[o]){h&&h();break}}else h&&h()}catch(n){h&&h()}e.onLoad&&e.onLoad()},i.onerror=function(){function i(o,n){t(o,n),e.onError&&e.onError(n)}function r(o){return c.indexOf(o)>-1}var c=(navigator.userAgent||navigator.vendor||window.opera).toLowerCase();r("mobi")||r("ipad")||r("android")||r("iphone")?i(S):r("exabot")?i(k):r("bingbot")||r("bingpreview")?i(D):r("googlebot")||r("adsbot-google")||r("mediapartners-google")?i(R):r("googleweblight")?i(I):window.location.host===g?i(L):window.location.host.indexOf(m)>-1?i(M):r("msie 10")||r("msie 9")||r("msie 8")?i(U):a(o,n,i)},document.head.appendChild(i),document.querySelector('script[src="'+o+'"]')||window.location.host.indexOf(m)!==-1||n(O,o)}function a(o,n,t){(0,v["default"])(o,function(e,i,r,c){var d=e||i?n:t;d(c,o+"::"+r)})}function s(o,n){return A?void w(B+"::"+o,n):(r(y,o,n),void(K&&setTimeout(function(){K()},250)))}function w(o,n){r(C,o,n)}function u(o,n){i(),n&&(K=window._sp_lock=n),c(d,o,s,w)}function p(o,n){i(),c(d,o,s,w,n)}var f=t(384),l=e(f),_=t(99),v=e(_),g=["w","e","b","c","a","c","h","e",".","g","o","o","g","l","e","u","s","e","r","c","o","n","t","e","n","t",".","c","o","m"].join(""),m=["o","p","t","i","m","i","z","e","l","y","p","r","e","v","i","e","w",".","c","o","m"].join(""),h=void 0;try{h=window._sp_&&window._sp_.config&&window._sp_.config.spid_control_callback}catch(b){}var E=l["default"].be.join(""),x=l["default"].bv,C=0,y=1,O="s",S="m",R="g",L="gw",I="gl",U="i",D="b",k="e",B="n",M="o",T={},j=!1,A=!1,H=void 0,K=void 0,N=void 0;window.addEventListener("beforeunload",function(){A=!0});try{window._sp_=window._sp_||{},window._sp_.bootstrap=p,window.spBootstrap=u,window._sp_.bootstrap===p&&window.spBootstrap===u||h&&h()}catch(b){h&&h()}},99:function(o,n){"use strict";function t(o,n){function t(o){try{return o&&o.timeStamp?o.timeStamp:window.performance.now()}catch(o){return Date.now()}}var a=document.createElement("a");if(a.href=o,"https:"===window.location.protocol&&a.protocol!==window.location.protocol)return void n(!1,!1,a.protocol,d);var s=new XMLHttpRequest;try{s.open("GET",o)}catch(w){return void n(!0,!1,w.toString(),r,s)}var u=void 0,p=void 0;s.onloadstart=function(o){u=t(o)},s.onreadystatechange=function(o){if(4===this.readyState){p=t(o)-u;var r=0===this.status,c="2"===this.status.toString()[0],d=c?i:e;return void n(r,c,this.status+"::"+p,d,s)}};try{s.send()}catch(w){return void n(!0,!1,w.toString(),c,s)}}Object.defineProperty(n,"__esModule",{value:!0}),n["default"]=t;var e=n.NETWORK_FAILURE="n",i=n.XHR_SUCCEEDED="nx",r=n.OPEN_BLOCKED="xo",c=n.SEND_BLOCKED="xs",d=n.PROTOCOL_MISMATCH="p"},384:function(o,n){"use strict";o.exports={be:["w","w","w",".","b","e","e","f","t","r","a","n","s","m","i","s","s","i","o","n",".","c","o","m"],bv:"1.7.598"}}});

(function() {window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};window._sp_.config.account_id = 323;window._sp_.config.content_control_callback = function() {cbs_j.log("CONTENT LOCK");};window._sp_.config.mms_domain = "mms.cbslocal.com";window._sp_.mms = window._sp_.mms || {};window._sp_.mms.cmd = window._sp_.mms.cmd || [];window._sp_.config.mms_client_data_callback = function(o) {cbs_j.log("[SP]: client data callback / abp " + o.d.abp + " / abt " + o.d.abt);};window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: set targetting");window._sp_.mms.setTargeting("x", "y");});window._sp_.mms.cmd.push(function() {cbs_j.log("[SP]: start MSG");window._sp_.mms.startMsg();});})();window._sp_.bootstrap("https://s2.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/msg.js");window._sp_.bootstrap("https://s2.wp.com/wp-content/themes/vip/cbs-local/js-modules/sp/mms_client.js");		//]]>
	</script>

</head>

<body class="post-template-default single single-post postid-533912 single-format-standard desktop-display-type  mp6 customizer-styles-applied market-template-local highlander-enabled highlander-light tag-bacteria tag-chris-melore tag-drinking tag-gum-disease tag-local-tv tag-microbiome tag-talkers" style="background: #f5f5f5;">

	<div id="wrapper" class="body-wrapper">


<div id="reptile_skin_1" class="cbs-ad-unit ad_gpt cbs-ad-skin" data-ad_location="skin"><script>cbs_load_skin_by_tile(1);</script></div>


<header id="page-header" class="page-header-type-modular modular-header-market" style="background-image:url(https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/header-backgrounds/market-blue-outer.png);">
	<div class="wrapper">
	<div id="page-header-inner" style="">

					

		<div id="header-rows" class="header-row">
							<div class="header-row-top header-row">
																		<div id="page-header-top-left" class="header-cell">
								<div id="component-links" class="header-component"><ul id="menu-header-dropdown-menu" class="menu"><li id="menu-item-364905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-364905"><a href="http://washington.cbslocal.com">Washington</a>
<ul class="sub-menu">
	<li id="menu-item-364910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364910"><a href="http://atlanta.cbslocal.com">Atlanta</a></li>
	<li id="menu-item-364911" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364911"><a href="http://baltimore.cbslocal.com">Baltimore</a></li>
	<li id="menu-item-364912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364912"><a href="http://boston.cbslocal.com">Boston</a></li>
	<li id="menu-item-364914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364914"><a href="http://chicago.cbslocal.com">Chicago</a></li>
	<li id="menu-item-364915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364915"><a href="http://cleveland.cbslocal.com">Cleveland</a></li>
	<li id="menu-item-364916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364916"><a href="http://connecticut.cbslocal.com">Connecticut</a></li>
	<li id="menu-item-364917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364917"><a href="http://dallas.cbslocal.com">Dallas</a></li>
	<li id="menu-item-364918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364918"><a href="http://denver.cbslocal.com">Denver</a></li>
	<li id="menu-item-364919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364919"><a href="http://detroit.cbslocal.com">Detroit</a></li>
	<li id="menu-item-364920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364920"><a href="http://houston.cbslocal.com">Houston</a></li>
	<li id="menu-item-364921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364921"><a href="http://lasvegas.cbslocal.com">Las Vegas</a></li>
	<li id="menu-item-364922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364922"><a href="http://losangeles.cbslocal.com">Los Angeles</a></li>
	<li id="menu-item-364923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364923"><a href="http://miami.cbslocal.com">Miami</a></li>
	<li id="menu-item-364924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364924"><a href="http://minnesota.cbslocal.com">Minnesota</a></li>
	<li id="menu-item-364925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364925"><a href="http://newyork.cbslocal.com">New York</a></li>
	<li id="menu-item-364926" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364926"><a href="http://philadelphia.cbslocal.com">Philadelphia</a></li>
	<li id="menu-item-364927" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364927"><a href="http://pittsburgh.cbslocal.com">Pittsburgh</a></li>
	<li id="menu-item-364928" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364928"><a href="http://sacramento.cbslocal.com">Sacramento</a></li>
	<li id="menu-item-364929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364929"><a href="http://sanfrancisco.cbslocal.com">San Francisco</a></li>
	<li id="menu-item-364930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364930"><a href="http://seattle.cbslocal.com">Seattle</a></li>
	<li id="menu-item-364931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364931"><a href="http://stlouis.cbslocal.com">St Louis</a></li>
	<li id="menu-item-364932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-364932"><a href="http://tampa.cbslocal.com">Tampa</a></li>
</ul>
</li>
</ul></div>
							</div>
																								<div id="page-header-top-right" class="header-cell">
								<div id="component-search" class="header-component"><form action="http://washington.cbslocal.com/search/" class="search"><input type="text" class="query" name="q" id="s" size="31" placeholder="Search" /><input type="reset" class="reset" value="Reset" /><input type="submit" class="submit" value="Search" /></form></div>
							</div>
															</div>
			
			<div class="header-row-inner header-row">
								
													<div id="page-header-tall-right">
						<div id="component-sponsored-ad" class="header-component">
<div class="sponsored-by ad-size-120x60">

			<strong class="disclosure">Sponsored By</strong>
	
	<div id="reptile_10_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper sponsor-unit"><span id="ad_10"><div id="reptile_10" class="ad-block" data-ad_size="[[120,60]]" data-ad_location="header"><script>cbs_load_ad_by_tile("10");</script></div></span></div>
</div></div>
					</div>
				
				<div class="header-row-middle-and-bottom header-row">
											<div class="header-row-middle header-row">
																								<div id="page-header-middle-left" class="header-cell">
										<a href="http://washington.cbslocal.com" id="component-logo" class="header-component"><img src="https://cbswashington.files.wordpress.com/2016/04/cbs_dc1.png" alt="CBS DC" /></a>
									</div>
																																<div id="page-header-middle-right" class="header-cell">
										<a href="http://washington.cbslocal.com/weather/" id="component-weather" class="header-component weather-widget"><div id="weather-widget-header" class="embed-item weather-widget-wrap" ><div class="wrapper">
<wx:widget type="current-conditions" template="sticker" location="USDC0001" header="false"></wx:widget>
</div></div></a>
									</div>
																					</div>
					
											<div class="header-row-bottom header-row">
																								<div id="page-header-bottom-left" class="header-cell">
										<div id="component-stations" class="header-component"><a href="http://washington.cbslocal.com/station/106-7-the-fan/" title="106.7 The Fan" class="cbs-thumbnail-link" id="13" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2013/01/1067thefan1.png?w=76" alt="" /></span></div><div class="title-wrapper"><strong class="title">106.7 The Fan</strong><em class="description">106.7 The Fan is the radio station for D.C. sports fans. Our opinions are unbiased and unfiltered, and we never hold back. But the most important voice in D.C. sports is yours&#8230; that’s why our phone lines are always open. Call us at 800-636-1067, text us at 800-636-1067, tweet us @1067theFan or email us. Listen [&hellip;]</em></div></a><a href="http://washington.cbslocal.com/station/connecting-vets-for-veterans-by-veterans/" title="Connecting Vets &#8211; For Veterans, By&nbsp;Veterans" class="cbs-thumbnail-link" id="519863" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/08/connecting-vets-masthead1_update.png?w=103" alt="" /></span></div><div class="title-wrapper"><strong class="title">Connecting Vets &#8211; For Veterans, By&nbsp;Veterans</strong><em class="description">Connecting Vets is a nationwide, multi-media digital portal connecting military veterans to information we need to thrive. Why did we do it? Because it’s the right thing to do, and because the nation benefits greatly from the continued contributions of the men and women who have served. Connect with us: Facebook | YouTube | Instagram [&hellip;]</em></div></a></div>
									</div>
																																<div id="page-header-bottom-right" class="header-cell">
										<div id="component-social" class="header-component follow-us social-follow-items size-24x24 type-blue"><a href="https://www.facebook.com/cbsdc" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbsdc" class="twitter" target="_blank">Twitter</a></div>
									</div>
																					</div>
					
				</div>

			</div>

		</div>

	</div>
	</div>
</header>


<nav id="main-navigation" class="top modular-nav">
	
	<ul class="main-nav item-count-7">
					<li class="main-nav-item item-0 w-link wo-submenu">
				<a href="http://washington.cbslocal.com" class="main-nav-link">Home</a>							</li>
					<li class="main-nav-item item-1 w-link w-submenu">
				<a href="http://washington.cbslocal.com/category/news/" class="main-nav-link">News</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="http://washington.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://washington.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a><a href="http://washington.cbslocal.com/category/only-cbs/" title="Only CBS" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Only CBS</strong></div></a><a href="http://washington.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Healines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/04/24/amtrak-train-hits-and-kills-employee-in-maryland/" title="Amtrak Train Hits And Kills Employee In Maryland" class="cbs-thumbnail-link item-1524599591" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2014/04/56196912.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Amtrak Train Hits And Kills Employee In Maryland</strong><em class="description">Amtrak spokeswoman Beth K. Toll says the incident occurred about 9 a.m. Tuesday in the Bowie area. The train involved was on its way from Richmond, Virginia, to Boston.</em></div></a><a href="http://washington.cbslocal.com/2018/04/24/police-at-least-4-struck-by-vehicle-in-dc-doesnt-appear-intentional/" title="Police: At Least 4 Struck By Vehicle In DC; Doesn&#039;t Appear Intentional" class="cbs-thumbnail-link item-1524599384" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/dc-crash.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Police: At Least 4 Struck By Vehicle In DC; Doesn&#039;t Appear Intentional</strong><em class="description">Emergency crews have responded to a crash in Northwest D.C. where at least four pedestrians were struck.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="block-2" >
		<header class="column-header">
				<h4 class="title">Watch + Listen</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/audio/category/106-7-the-fan/" title="The Fan on Demand" class="cbs-thumbnail-link item-1480371479" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/11/podcast_500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Fan on Demand</strong></div></a><a href="http://washington.cbslocal.com/video/category/spoken-word-the-fan-tv/" title="Junks TV" class="cbs-thumbnail-link item-1480371055" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/11/thefantv_500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Junks TV</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-2 w-link w-submenu">
				<a href="http://washington.cbslocal.com/category/sports/" class="main-nav-link">Sports</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">All Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/category/sports/" title="Latest" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest</strong></div></a><a href="http://www.cbssports.com/nfl/" title="NFL" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">NFL</strong></div></a><a href="http://www.sportsline.com/" title="Odds" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Odds</strong></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/04/25/jj-redick-76ers-leader-mentor-nba-playoffs/" title="Redick A Team Leader And Mentor For Young 76ers" class="cbs-thumbnail-link item-1524684169" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/jj-redick-76ers-celebrates.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Redick A Team Leader And Mentor For Young 76ers</strong><em class="description">J.J. Redick&#039;s surprise decision to come to Philadelphia is paying dividends now, as 76ers roll through Eastern Conference playoffs.</em></div></a><a href="http://washington.cbslocal.com/2018/04/25/zurich-classic-tpc-louisiana-frank-nobilo-preview/" title="Frank Nobilo On Zurich Classic: &#039;With Team Format, You Can Have A Lot Of Fun&#039;" class="cbs-thumbnail-link item-1524673205" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/jonas-blixt-cameron-smith-zurich-classic.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Frank Nobilo On Zurich Classic: &#039;With Team Format, You Can Have A Lot Of Fun&#039;</strong><em class="description">CBS Sports&#039; Frank Nobilo talks about the Zurich Classic at TPC Louisiana , and how the team format changes the game.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-4_column aspect-ratio-1-1" id="block-2" >
		<header class="column-header">
				<h4 class="title">Watch + Listen</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/03/13/fan-essentials-being-there/" title="Being There" class="cbs-thumbnail-link item-1521802695" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/03/essbb_1804_being-there.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Being There</strong><em class="description">CBS Sports Network analysts discuss the best parts of being in the arena for the tournament. </em></div></a><a href="http://washington.cbslocal.com/2018/03/19/march-madness-ncaa-tournament-upsets-umbc-uva-villanova-duke/" title="March Madness Off To Wild Start" class="cbs-thumbnail-link item-1521561117" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/03/donte-divincenzo-jalen-brunson-villanova.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">March Madness Off To Wild Start</strong><em class="description">Favorites have fallen, history has been made, and we still have four more rounds to go.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-3 w-link w-submenu">
				<a href="http://washington.cbslocal.com/category/eat-see-play/" class="main-nav-link">E.S.P.</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title"><a href="http://washington.cbslocal.com/category/eat-see-play/eat/">Eat</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/04/23/african-restaurants-washington-dc/" title="The 4 Best African Restaurants In Washington D.C." class="cbs-thumbnail-link item-1524513037" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/nandos_peri-peri_photo_1_enhanced.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The 4 Best African Restaurants In Washington D.C.</strong><em class="description">From Nando&#039;s PERi-PERi to Ethiopic, here are Washington, DC&#039;s best African restaurants. </em></div></a><a href="http://washington.cbslocal.com/2018/04/19/new-capitol-hill-businesses-restaurants-pizza-cookies-bikes/" title="Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out" class="cbs-thumbnail-link item-1524166539" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/oath_pizza.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out</strong><em class="description">Restaurants, sports bars, bike shops... What are the newest businesses to open on and around Capitol Hill in Washington, D.C.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title"><a href="http://washington.cbslocal.com/category/eat-see-play/see/">See</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/04/24/washington-dc-rental-apartments-amenities-1800-dollars/" title="Renting An Apartment In Washington: What Will $1,800 Get You?" class="cbs-thumbnail-link item-1524600895" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/510_n_st-_sw.jpeg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Renting An Apartment In Washington: What Will $1,800 Get You?</strong><em class="description">How far will your apartment-rental dollar go in Washington, DC? Find out what amenities you can get for $1800/month.</em></div></a><a href="http://washington.cbslocal.com/2018/04/20/reykjavik-iceland-cheap-airline-tickets/" title="Frugal Flyer Miles: How To Get To Reykjavik Without Going Broke" class="cbs-thumbnail-link item-1524255009" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/reykjavik-iceland.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Frugal Flyer Miles: How To Get To Reykjavik Without Going Broke</strong><em class="description">Daydreaming beyond this weekend? Here are the best prices on airline tickets to Reykjavik, Iceland between July and November of 2018.</em></div></a>		</div>
	</section>

<section class="items-grid enable-type-icons column-count-2 block-type-grid layout-3_column aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title"><a href="http://washington.cbslocal.com/category/eat-see-play/play/">Play</a></h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/04/23/20-great-gifts-for-star-trek-fans/" title="20 Great Gifts For Star Trek Fans" class="cbs-thumbnail-link item-1524505572" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/star-trek.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">20 Great Gifts For Star Trek Fans</strong><em class="description">Here are 20 Star Trek-themed gifts, each of which cost under $25, which are sure to make your Trekkie, Trekker or more casual Star Trek fan smile.</em></div></a><a href="http://washington.cbslocal.com/2018/04/19/new-capitol-hill-businesses-restaurants-pizza-cookies-bikes/" title="Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out" class="cbs-thumbnail-link item-1524166539" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/04/oath_pizza.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Fresh Cookies To Pizza: 8 New Capitol Hill Businesses To Check Out</strong><em class="description">Restaurants, sports bars, bike shops... What are the newest businesses to open on and around Capitol Hill in Washington, D.C.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-4 w-link w-submenu">
				<a href="http://washington.cbslocal.com/audio/" class="main-nav-link">Audio</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-4 block-type-grid layout-4_column aspect-ratio-1-1" id="block-0" >
		<header class="column-header">
				<h4 class="title">Featured Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/audio/chad-dukes-vs-the-world/" title="Chad Dukes Vs. the World" class="cbs-thumbnail-link item-1480374612" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/11/cdvtw_500x500.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Chad Dukes Vs. the World</strong></div></a><a href="http://washington.cbslocal.com/audio/grant-and-danny/" title="Grant and Danny" class="cbs-thumbnail-link item-1480373788" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/11/grant-and-danny-podcast.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Grant and Danny</strong></div></a><a href="http://washington.cbslocal.com/audio/the-sports-junkies/" title="The Sports Junkies" class="cbs-thumbnail-link item-1480369488" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/11/sports-junkies-podcast.jpg?w=310&#038;h=310&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">The Sports Junkies</strong></div></a>		</div>
	</section>

<section class="items-grid column-count-2 block-type-wpmenu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">All Podcasts</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/audio/big-fat-winners/" title="Big Fat Winners" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Big Fat Winners</strong></div></a><a href="http://washington.cbslocal.com/audio/bits-stuff/" title="Bits &amp; Stuff" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Bits &amp; Stuff</strong></div></a><a href="http://washington.cbslocal.com/audio/chad-dukes-vs-the-world/" title="Chad Dukes VS. the World" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Chad Dukes VS. the World</strong></div></a><a href="http://washington.cbslocal.com/audio/crashing-the-net/" title="Crashing the Net" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Crashing the Net</strong></div></a><a href="http://washington.cbslocal.com/audio/grant-dannys-dc-quick-pitch/" title="Grant &amp; Danny&#039;s DC Quick Pitch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Grant &amp; Danny&#039;s DC Quick Pitch</strong></div></a><a href="http://washington.cbslocal.com/audio/grant-and-danny/" title="Grant and Danny" class="cbs-thumbnail-link item-5" ><div class="title-wrapper"><strong class="title">Grant and Danny</strong></div></a><a href="http://washington.cbslocal.com/audio/play-to-win/" title="Play to Win" class="cbs-thumbnail-link item-6" ><div class="title-wrapper"><strong class="title">Play to Win</strong></div></a><a href="http://washington.cbslocal.com/audio/the-chad-dukes-wrestling-show/" title="The Chad Dukes Wrestling" class="cbs-thumbnail-link item-7" ><div class="title-wrapper"><strong class="title">The Chad Dukes Wrestling</strong></div></a><a href="http://washington.cbslocal.com/audio/the-sports-junkies/" title="The Sports Junkies" class="cbs-thumbnail-link item-8" ><div class="title-wrapper"><strong class="title">The Sports Junkies</strong></div></a><a href="http://washington.cbslocal.com/audio/upper-90-soccer-show/" title="Upper 90 Soccer Show" class="cbs-thumbnail-link item-9" ><div class="title-wrapper"><strong class="title">Upper 90 Soccer Show</strong></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-5 w-link w-submenu">
				<a href="http://washington.cbslocal.com/category/health/" class="main-nav-link">Health</a>									<div class="submenu"><div class="wrapper">
						
<section class="items-grid enable-type-icons column-count-6 block-type-grid layout-3_column aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">Latest Headlines</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/2018/02/16/cbs-local-interview-filmmaker-matthew-heineman/" title="CBS Local Interview: Filmmaker Matthew Heineman" class="cbs-thumbnail-link item-1518806747" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/02/gettyimages-913997342-e1518806628482.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBS Local Interview: Filmmaker Matthew Heineman</strong><em class="description">Matthew Heineman discusses his new series on Showtime &quot;The Trade.&quot;</em></div></a><a href="http://washington.cbslocal.com/2017/12/21/5-shocking-medical-stories-from-2017/" title="5 Shocking Medical Stories From 2017" class="cbs-thumbnail-link item-1513897776" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/12/s086787692.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">5 Shocking Medical Stories From 2017</strong><em class="description">Here&#039;s a list of shocking stories from this year that shows just how far science has come and how unbelievable (and a little gross!) it can be.</em></div></a><a href="http://washington.cbslocal.com/2017/10/05/10-essential-tips-for-girls-to-stay-safe-online/" title="10 Essential Tips For Girls To Stay Safe Online" class="cbs-thumbnail-link item-1507214950" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/10/onlinesecurity.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">10 Essential Tips For Girls To Stay Safe Online</strong></div></a><a href="http://washington.cbslocal.com/2017/10/05/six-self-defense-principles-every-woman-should-know/" title="Six Self-Defense Principles Every Woman Should Know" class="cbs-thumbnail-link item-1507214868" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/10/womenselfdefense.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Six Self-Defense Principles Every Woman Should Know</strong></div></a><a href="http://washington.cbslocal.com/2017/05/09/cheese-study-heart-health/" title="Eating Full-Fat Cheese Won&#039;t Raise Chance Of Heart Attack, Study Finds" class="cbs-thumbnail-link item-1494353098" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/05/cheese.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Eating Full-Fat Cheese Won&#039;t Raise Chance Of Heart Attack, Study Finds</strong><em class="description">A long term study found that consuming dairy products does not raise the risk of a stroke or heart attack.</em></div></a><a href="http://washington.cbslocal.com/2017/03/24/cancer-comes-down-luck-more-often-than-not-study-finds/" title="Cancer Comes Down To Luck More Often Than Not, Study Finds" class="cbs-thumbnail-link item-1490369909" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/03/gettyimages-53436647-1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Cancer Comes Down To Luck More Often Than Not, Study Finds</strong><em class="description">According to a study published in Science Magazine, two-thirds of cancer is completely random.</em></div></a>		</div>
	</section>
					</div></div>
							</li>
					<li class="main-nav-item item-6 w-link w-submenu">
				<a href="http://washington.cbslocal.com/weather" class="main-nav-link">Weather</a>									<div class="submenu"><div class="wrapper">
						
<div id="weather_widget" class="weather-widget weather-nav-widget items-grid column-count-2 block-type-compact2col">
	<div class="weather-widget-wrapper">
		<header class="column-header"><h4 class="title"></h4></header>

		<div>
			<div class="general">
				<span class="icon"></span>
				<span class="temperature-average"></span>
				<span class="temperature-high"></span>
				<span class="temperature-low"></span>
				<span class="humidity"></span>
				<span class="precipitation"></span>
				<span class="wind"></span>
			</div>

			<div class="daily-forecast"></div>
		</div>

		<a class="full-forecast-link" href="http://washington.cbslocal.com/weather/">FULL FORECAST</a>
	</div>

	<script>
		jQuery(function($) {
			cbs_lib.weather_widget_wsi('USDC0001', function(data) {
				var $obj = jQuery('.weather-widget#weather_widget');
				cbs_weather_widget_wsi_load($obj, data);
			});
		});
	</script>
</div>					</div></div>
							</li>
			</ul>
</nav>
		<section class="page-ad-container page-pencil-ad-container-top">
			<div id="reptile_1_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_1"><div id="reptile_1" class="ad-block" data-ad_size="[[970,250],[970,66],[728,90]]" data-ad_location="top"><script>cbs_load_ad_by_tile("1");</script></div></span></div>		</section>
		
<div id="page-content" class="main-white page-block-container">
<header id="page-rubric" class="">

			<div class="banner-title-wrapper">
							<h1 class="title">Heavy Drinking Could Increase &#8216;Bad&#8217; Bacteria In Mouth, Study&nbsp;Finds</h1>
					</div>
	
	
	
	
	
</header>
<section class="page-columns"><section class="page-column three-column" id="article-entry-date-and-tags"><div class="column-header"><time class="post-date">April 25, 2018 at 3:16 pm</time><div class="column-header-metadata"><strong>Filed Under:</strong><span><a href="http://washington.cbslocal.com/tag/bacteria">bacteria</a>, <a href="http://washington.cbslocal.com/tag/chris-melore">Chris Melore</a>, <a href="http://washington.cbslocal.com/tag/drinking">Drinking</a>, <a href="http://washington.cbslocal.com/tag/gum-disease">gum disease</a>, <a href="http://washington.cbslocal.com/tag/local-tv">Local TV</a>, <a href="http://washington.cbslocal.com/tag/microbiome">Microbiome</a>, <a href="http://washington.cbslocal.com/tag/talkers">talkers</a></div></div></section><section id="column_block_1" class="page-column and-content-column two-column"><div class="column-item story" id="main-story"><section class="column-item media-type-anvato  close-btn" id="featured-media"><div class="video-wrapper anvato"><div id='p0'></div><script data-anvp='{&quot;mcp&quot;:&quot;cbs&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;3845561&quot;,&quot;autoplay&quot;:true,&quot;titleVisible&quot;:false,&quot;accessKey&quot;:&quot;anvato_cbslocal_app_web_prod_547f3e49241ef0e5d30c79b2efbca5d92c698f67&quot;,&quot;accessControl&quot;:{&quot;preview&quot;:false},&quot;pInstance&quot;:&quot;p0&quot;,&quot;plugins&quot;:{&quot;heartbeat&quot;:{&quot;account&quot;:&quot;cbslocal-global-unified&quot;,&quot;publisherId&quot;:&quot;cbslocal&quot;,&quot;jobId&quot;:&quot;sc_va&quot;,&quot;marketingCloudId&quot;:&quot;823BA0335567497F7F000101@AdobeOrg&quot;,&quot;trackingServer&quot;:&quot;cbsdigitalmedia.hb.omtrdc.net&quot;,&quot;customTrackingServer&quot;:&quot;cbsdigitalmedia.d1.sc.omtrdc.net&quot;,&quot;chapterTracking&quot;:false,&quot;version&quot;:&quot;1.5&quot;},&quot;comscore&quot;:{&quot;clientId&quot;:&quot;3000023&quot;,&quot;c3&quot;:&quot;Washington.cbslocal.com&quot;},&quot;dfp&quot;:{&quot;clientSide&quot;:{&quot;adTagUrl&quot;:&quot;http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=2x2&amp;iu=\/4128\/CBS.WASHINGTON&amp;ciu_szs&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=xml_vast2&amp;unviewed_position_start=1&amp;url=[referrer_url]&amp;description_url=[description_url]&amp;correlator=[timestamp]&quot;,&quot;keyValues&quot;:{&quot;categories&quot;:&quot;[[CATEGORIES]]&quot;,&quot;program&quot;:&quot;[[PROGRAM_NAME]]&quot;,&quot;siteSection&quot;:&quot;featured&quot;}}}},&quot;shareLink&quot;:&quot;https:\/\/cbsloc.al\/2HP21gj&quot;}' src='http://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js'></script></div></section>
<div class="main-story-wrapper"><p><strong><em>CBS Local &#8211;</em></strong> People who drink more than the recommended daily limit of alcohol may harbor an unhealthy mix of bacteria in their mouths, a new study suggests.</p>
<p>Researchers found that compared with nondrinkers, those who drank heavily had fewer &#8220;good&#8221; bacteria in their mouths. They were also hosting more &#8220;bad&#8221; bacteria &#8212; including bugs that have been linked to gum disease, <span class="link"><a href="https://www.cbsnews.com/news/go-red-for-women-heart-disease/" target="_blank" rel="noopener">heart disease</a>,</span> and cancer.</p>
<p>The study is one of the latest to look at what factors influence the human &#8220;microbiome&#8221; &#8211; the trillions of bacteria and other microbes that naturally dwell in the body. Many studies have found links between the makeup of the gut&#8217;s microbiome and risks of various diseases.</p>
<p>In general, studies have found that the more diversity there is in the gut microbiome, the better.</p>
<p>Similarly, research suggests that an imbalance in the mouth&#8217;s microbiome might raise the risk of cavities and <span class="link"><a href="https://www.cbsnews.com/news/gum-disease-tied-to-yet-another-deadly-illness/" target="_blank" rel="noopener">gum disease</a></span> &#8211; as well as cancers of the head, neck, digestive tract and heart disease.</p>
<p>&#8220;We wanted to look at the question, &#8216;What are the lifestyle factors that influence the oral microbiome?'&#8221; said senior researcher Jiyoung Ahn, of NYU Langone Health in New York City.</p>
<p>Drinking habits are a natural factor to consider, according to Ahn. <span class="link"><a href="https://www.cbsnews.com/news/more-older-women-baby-boomers-binge-drinking/" target="_blank" rel="noopener">Heavy drinking</a></span> is linked to higher risks of gum disease and certain cancers of the head and neck &#8211; and there is evidence that alcohol changes the bacterial makeup of the mouth.</p>
<p>Ahn&#8217;s team analyzed mouthwash samples from 1,044 U.S. adults who were part of two ongoing national cancer studies. Of those people, about one-quarter said they were nondrinkers. Another 59 percent were moderate drinkers, and 15 percent were heavy drinkers.</p>
<p>&#8220;Heavy&#8221; was defined as drinking more than the limit recommended by U.S. health officials: one drink per day for women, and two per day for men.</p>
<p>Overall, the study found, drinkers &#8211; especially <span class="link"><a href="https://www.cbsnews.com/news/heavy-drinking-linked-to-abnormal-heart-rhythm-oktoberfest-study-finds/" target="_blank" rel="noopener">heavy drinkers</a></span> &#8211; tended to have fewer <em>Lactobacillales,</em> a type of &#8220;good&#8221; bacteria commonly used in probiotic supplements.</p>
<p>Drinkers also typically had higher levels of certain &#8220;bad&#8221; bacteria, such as <em>Bacteroidales</em>, <em>Actinomyces</em>, and <em>Neisseria</em> species.</p>
<p>However, it&#8217;s not clear what to make of the findings, according to one expert who was not involved in the research.</p>
<p>The findings do not prove that alcohol, per se, explains the differences among study participants, said Yiping Han, a professor in dental medicine and microbiology at Columbia University in New York City.</p>
<p>Han explained that the oral microbiome could be influenced by a wide range of factors &#8211; from diet, tooth brushing and dental care, to income and other demographics.</p>
<p>Plus, Han said, it&#8217;s unclear how many people in the heavy drinking group might have been alcohol-dependent. And those individuals could be markedly different from nondrinkers and moderate drinkers.</p>
<p>Ahn said she and her team did account for a number of those factors. They looked at people&#8217;s age, race, <span class="link"><a href="https://www.cbsnews.com/news/smoking-habits-tougher-to-break-for-certain-americans/" target="_blank" rel="noopener">smoking habits</a></span>, education level and body weight, for example.</p>
<p>But, Ahn said, there still could be other differences between nondrinkers and heavy drinkers that her team could not consider.</p>
<p>&#8220;This is the first study to show this relationship, and more research is necessary,&#8221; Ahn said.</p>
<p>One question is, why would alcohol selectively cause an increase in some bad bugs and a dip in some good ones?</p>
<p>&#8220;We don&#8217;t know,&#8221; Ahn said. &#8220;So next we want to study the possible mechanisms.&#8221;</p>
<p>Another question, she added, is whether heavy drinking promotes certain diseases by changing the bacterial makeup of the oral cavity.</p>
<p>That&#8217;s possible &#8220;in theory,&#8221; according to Han.</p>
<p>&#8220;But at this point, we can&#8217;t come to any definitive conclusions,&#8221; she said.</p>
<p>The bottom line, Han said, is that the standard advice still stands: &#8220;It&#8217;s always wise, for everyone, to practice good oral hygiene and have a generally healthy lifestyle.&#8221;</p>
<p>As for drinking, Ahn said, the study offers more evidence that moderation is key.</p>
<p>&#8220;We already know that heavy drinking is a risk factor for many diseases,&#8221; she said. &#8220;So, the possible effect on the oral microbiome is one more reason to avoid heavy drinking.&#8221;</p>
<p>The findings were published online April 23 in the journal <em><a href="https://microbiomejournal.biomedcentral.com/articles/10.1186/s40168-018-0448-x" target="_blank" rel="noopener">Microbiome</a>.</em></p>
<p><strong><em>[H/T <a href="https://www.cbsnews.com/news/heavy-drinking-bad-bacteria-gum-disease-risk-study-finds/" target="_blank" rel="noopener">CBS News</a>]</em></strong></p>
<div class="social-buttons">
	<div class="social-media-container vertical">
					<div class="social-share-items addthis_toolbox addthis_default_style addthis_32x32_style">
				<span><a class="addthis_button_facebook"  addthis:url="https://cbsloc.al/2HP21gj"></a><a class="addthis_button_twitter"  addthis:url="https://cbsloc.al/2HP21gj"></a><a href="#" class="addthis_button_linkedin"></a><a href="#" class="addthis_button_reddit"></a><a class="addthis_button_compact"  addthis:url="https://cbsloc.al/2HP21gj"></a></span>
			</div>
		
			</div>
</div></div></div><div id="reptile_30_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper partner-container partner-sharethrough"><span id="ad_30"><div id="reptile_30" class="ad-block" data-ad_size="[[1,5]]" data-ad_location="partner-injected" data-ad_targets={"strnativekey":"d3da4d50"}><script>cbs_load_ad_by_tile("30");</script></div></span></div><div class="partner-container partner-taboola"><div id="taboola-block-2"></div></div></section><aside class="sidebar right-bar"><div id="listen-live-button" class="listen-live-action"><div id="reptile_31_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper listen-live-ad-block"><span id="ad_31"><div id="reptile_31" class="ad-block" data-ad_size="[[88,31]]" data-ad_location=""><script>cbs_load_ad_by_tile("31");</script></div></span></div><a class="listen-live-logo aa-watch-live-button click-event-target" href="#listen-live" target="_self" title="Listen to Live Radio" style=""></a><a class="wrapper aa-watch-live-button click-event-target" href="#listen-live" target="_self"><p class="listen-live-text listen">Listen Live</p></a></div><div id="reptile_2_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_2"><div id="reptile_2" class="ad-block" data-ad_size="[[300,250],[300,600],[300,1050]]" data-ad_location="top"><script>cbs_load_ad_by_tile("2");</script></div></span></div><div id="" class="block sidebar-widget widget_cbs_follow_us_widget"><h3 class="title">Follow Us</h3>
		<div class="widget-content-wrapper">
			<a href="https://www.facebook.com/cbsdc" title="facebook_url" class="cbs-thumbnail-link facebook_url" ><div class="title-wrapper"><strong class="title">facebook_url</strong></div></a><a href="https://twitter.com/cbsdc" title="twitter_url" class="cbs-thumbnail-link twitter_url" ><div class="title-wrapper"><strong class="title">twitter_url</strong></div></a>		</div>

		</div><div id="" class="block sidebar-widget widget_cbs_most_viewed"><h3 class="title"><span>Most </span> Viewed</h3><div class="widget-content-wrapper"><a href="http://washington.cbslocal.com/2018/04/24/police-at-least-4-struck-by-vehicle-in-dc-doesnt-appear-intentional/" title="Police: At Least 4 Struck By Vehicle In DC; Doesn&#039;t Appear Intentional" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Police: At Least 4 Struck By Vehicle In DC; Doesn&#039;t Appear Intentional</strong><em class="description">Emergency crews have responded to a crash in Northwest D.C. where at least four pedestrians were struck.</em></div></a><a href="http://washington.cbslocal.com/2018/04/24/live-nation-concert-week-tickets-kevin-hart-bon-jovi/" title="Live Nation Kicks Off &#039;National Concert Week&#039; With $20 Ticket Offer" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Live Nation Kicks Off &#039;National Concert Week&#039; With $20 Ticket Offer</strong><em class="description">The events promoter is celebrating the start of National Concert Week with $20 &quot;all-in&quot; tickets to over 2,000 of the company&#039;s tour of summer concerts.</em></div></a><a href="http://washington.cbslocal.com/2013/07/16/two-years-later-what-really-caused-the-death-of-amy-winehouse-2/" title="Two Years Later: What Really Caused the Death of Amy Winehouse" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Two Years Later: What Really Caused the Death of Amy Winehouse</strong><em class="description">Two years after the death of Amy Winehouse, her father is ready to clear up the details regarding her death, and the person she really was in her life, in a book titled &quot;Amy, My Daughter&quot; - with all proceeds going towards the arts, and cultivating musical talents in children.</em></div></a><a href="http://washington.cbslocal.com/2014/02/27/can-my-health-insurance-cover-my-unmarried-partner/" title="Can My Health Insurance Cover My Unmarried Partner?" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Can My Health Insurance Cover My Unmarried Partner?</strong><em class="description">Some insurance companies allow policies to be extended to unmarried partners.</em></div></a><a href="http://washington.cbslocal.com/2018/04/24/washington-dc-rental-apartments-amenities-1800-dollars/" title="Renting An Apartment In Washington: What Will $1,800 Get You?" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Renting An Apartment In Washington: What Will $1,800 Get You?</strong><em class="description">How far will your apartment-rental dollar go in Washington, DC? Find out what amenities you can get for $1800/month.</em></div></a><a href="http://washington.cbslocal.com/2018/04/25/giants-beat-nationals-mac-williamson-hr/" title="Giants Top Nationals 4-3 With Another Williamson HR" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Giants Top Nationals 4-3 With Another Williamson HR</strong><em class="description">Giants&#039; Mac Williamson homered off of Nationals&#039; Tanner Roark in the sixth for what would prove to be the winning run.</em></div></a><a href="http://washington.cbslocal.com/2018/04/19/yahoo-aol-read-email-privacy/" title="Yahoo, AOL&#039;s New Privacy Policy Allows Them To Read Your Emails" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Yahoo, AOL&#039;s New Privacy Policy Allows Them To Read Your Emails</strong><em class="description">Oath notes that it has the right to read your emails, instant messages, posts, photos and even look at your message attachments.</em></div></a><a href="http://washington.cbslocal.com/2018/04/24/nra-discount-yeti-coolers-guns/" title="NRA Supporters Are Blowing Up Yeti Coolers In Company Boycott" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">NRA Supporters Are Blowing Up Yeti Coolers In Company Boycott</strong><em class="description">Gun owners around the country are blowing up expensive coolers after the NRA accused outdoor lifestyle company Yeti of joining a nationwide boycott of the gun-rights organization.</em></div></a><a href="http://washington.cbslocal.com/2018/04/12/goldman-sachs-curing-patients-health-industry-report/" title="Goldman Sachs Asks &#039;Is Curing Patients A Sustainable Business Model?&#039;" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Goldman Sachs Asks &#039;Is Curing Patients A Sustainable Business Model?&#039;</strong><em class="description">Turning the search for medical remedies into a numbers game, analyst Salveen Richter called potential &quot;one shot cures&quot; a bad business decision that will hurt a company&#039;s bottom line.</em></div></a><a href="http://washington.cbslocal.com/2018/04/24/amtrak-train-hits-and-kills-employee-in-maryland/" title="Amtrak Train Hits And Kills Employee In Maryland" class="cbs-thumbnail-link" ><div class="title-wrapper"><strong class="title">Amtrak Train Hits And Kills Employee In Maryland</strong><em class="description">Amtrak spokeswoman Beth K. Toll says the incident occurred about 9 a.m. Tuesday in the Bowie area. The train involved was on its way from Richmond, Virginia, to Boston.</em></div></a></div></div><div id="reptile_32_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper big-right-ad sidebar-adhesive-ad"><span id="ad_32"><div id="reptile_32" class="ad-block" data-ad_size="[[300,250]]" data-ad_location="adhesion"><script>cbs_load_ad_by_tile("32");</script></div></span></div></aside></section>		<section class="page-ad-container page-pencil-ad-container-bottom">
			<div id="reptile_4_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper"><span id="ad_4"><div id="reptile_4" class="ad-block" data-ad_size="[[728,90]]" data-ad_location="bottom"><script>cbs_load_ad_by_tile("4");</script></div></span></div>		</section>
		
<section class="items-grid page-block-container layout-3_column aspect-ratio-16-9" id="drip-pan" >
		<header class="column-header">
				<h4 class="title">More From CBS DC</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://apps.cbslocal.com/" title="CBSLocal App" class="cbs-thumbnail-link item-1520541797" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/03/cbs-local-app.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">CBSLocal App</strong></div></a><a href="http://washington.cbslocal.com/cbsn-live-streaming-video-from-cbs-news/" title="Watch Live" class="cbs-thumbnail-link item-1520541706" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2018/03/cbsnews-dp.png?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Watch Live</strong></div></a><a href="http://washington.cbslocal.com/category/eat-see-play/" title="Eat See Play" class="cbs-thumbnail-link item-1447966877" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2015/11/esp1.jpg?w=310&#038;h=174&#038;crop=1"></span></div><div class="title-wrapper"><strong class="title">Eat See Play</strong></div></a>		</div>
	</section>


</div>


<footer id="page-footer" class="page-footer-type-menus-vertical">
			<section class="top"><div class="wrapper">
			<a href="http://washington.cbslocal.com" class="logo"><img src="https://cbswashington.files.wordpress.com/2017/10/dc.png" alt="CBS DC" /></a>							<div id="component-social" class="footer-component social-follow-items type-blue size-24x24">
					<div class="social-align-wrapper">
						<span class="disclosure">Follow Us</span>
						<a href="https://www.facebook.com/cbsdc" class="facebook" target="_blank">Facebook</a><a href="https://twitter.com/cbsdc" class="twitter" target="_blank">Twitter</a>					</div>
				</div>
					</div></section>
	
			<section class="middle"><div class="wrapper">
			
<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-0" >
		<header class="column-header">
				<h4 class="title">News</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/category/news/" title="News" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">News</strong></div></a><a href="http://washington.cbslocal.com/category/autos/" title="Autos" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Autos</strong></div></a><a href="http://washington.cbslocal.com/category/only-cbs/" title="Entertainment" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Entertainment</strong></div></a><a href="http://washington.cbslocal.com/category/travel/" title="Travel" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Travel</strong></div></a><a href="http://washington.cbslocal.com/category/health/" title="HealthWatch" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">HealthWatch</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-1" >
		<header class="column-header">
				<h4 class="title">Sports</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/category/sports/" title="Latest Sports" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Latest Sports</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-2" >
		<header class="column-header">
				<h4 class="title">Eat.See.Play</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/category/eat-see-play/eat/" title="Eat" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">Eat</strong></div></a><a href="http://washington.cbslocal.com/category/eat-see-play/see/" title="See" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">See</strong></div></a><a href="http://washington.cbslocal.com/category/eat-see-play/play/" title="Play" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Play</strong></div></a>		</div>
	</section>

<section class="items-grid block-menu layout-compact aspect-ratio-16-9" id="block-3" >
		<header class="column-header">
				<h4 class="title">Corporate</h4>
	</header>
	
		
			<div class="article-buckets-list">
			<a href="http://washington.cbslocal.com/about-us/" title="About Us" class="cbs-thumbnail-link item-0" ><div class="title-wrapper"><strong class="title">About Us</strong></div></a><a href="http://washington.cbslocal.com/about-us/advertising-basics/" title="Advertise" class="cbs-thumbnail-link item-1" ><div class="title-wrapper"><strong class="title">Advertise</strong></div></a><a href="http://washington.cbslocal.com/about-us/business-development/" title="Business Development" class="cbs-thumbnail-link item-2" ><div class="title-wrapper"><strong class="title">Business Development</strong></div></a><a href="http://washington.cbslocal.com/about-us/contact-us/" title="Contact" class="cbs-thumbnail-link item-3" ><div class="title-wrapper"><strong class="title">Contact</strong></div></a><a href="http://washington.cbslocal.com/about-us/mobile/" title="Mobile" class="cbs-thumbnail-link item-4" ><div class="title-wrapper"><strong class="title">Mobile</strong></div></a>		</div>
	</section>
		</div></section>
	
			<section class="bottom"><div class="wrapper">
			<a href="http://washington.cbslocal.com" class="logo"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/plugins/modules/theme-manager/images/cbs-local-logo-white.png" alt="CBS DC" /></a>
			<div class="copyright-wrapper">
				<span class="copyright">&copy;2018 CBS Broadcasting Inc. All Rights Reserved.</span>
									<span class="powered-by-wordpress">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=washington.cbslocal.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></span>
							</div>

			<div class="right-wrapper">
									<div class="terms-of-use">By viewing our video content, you are accepting the terms of our <a href="http://policies.cbslocal.com/privacy-june-2015/current.html#video-services" target="_blank" title="Video Services Policy">Video Services Policy</a></div>
								<ul id="menu-final-footer-menu" class="nav-final-footer"><li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="http://policies.cbslocal.com/privacy/current.html">Privacy Policy</a></li>
<li id="menu-item-151969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151969"><a href="http://policies.cbslocal.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-434204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434204"><a href="http://policies.cbslocal.com/privacy/current.html#cali-visitors">Your California Privacy Rights</a></li>
<li id="menu-item-434207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-434207"><a href="http://policies.cbslocal.com/mobile-app-agreement/">Mobile User Agreement</a></li>
<li id="menu-item-514971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514971"><a href="https://cbswashington.files.wordpress.com/2017/06/cbs-radio-washington_dc-eeo-public-file-report-2017.pdf">EEO Reports</a></li>
<li id="menu-item-209019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209019"><a href="http://policies.cbslocal.com/privacy/current.html#onlinead">Ad Choices</a></li>
<li id="menu-item-481138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481138"><a href="http://washington.cbslocal.com/general-contest-rules/%20">General Contest Rules</a></li>
<li id="menu-item-529339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-529339"><a href="http://policies.cbslocal.com/fcc/washingtondc.radio.html">CBS Radio Public File</a></li>
</ul>			</div>

						</div></section>
</footer>

<!--PARTNER SCRIPTS START-->
<div id="reptile_33_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_33"><div id="reptile_33" class="ad-block" data-ad_size="[[1,8]]" data-ad_location=""><script>cbs_load_ad_by_tile("33");</script></div></span></div><div id="reptile_34_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_34"><div id="reptile_34" class="ad-block" data-ad_size="[[1,6]]" data-ad_location=""><script>cbs_load_ad_by_tile("34");</script></div></span></div><div id="reptile_35_wrapper" class="ad-block-wrapper cbs-ad-unit-wrapper pixel-ad"><span id="ad_35"><div id="reptile_35" class="ad-block" data-ad_size="[[1,7]]" data-ad_location=""><script>cbs_load_ad_by_tile("35");</script></div></span></div>
<!--PARTNER SCRIPTS END-->


</div>

<!-- wpcom_wp_footer -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<link rel='stylesheet' id='screen-css-0-2' href='https://s2.wp.com/wp-content/themes/vip/cbs-local/includes/embeds/css/embed-weather-widget.css?m=1522072423h&cssminify=yes' type='text/css' media='screen' />
<link rel='stylesheet' id='all-css-1-2' href='https://s1.wp.com/_static/??-eJyVjMsOQDAQRX9ITRpELMS3UJOq9BUz1d9XNmwtz705B3IUKnhGz8AbOiQ4TQS1kLBBzRaiTdp4AhfWZMsb54M9HgSKXqgLVPA3Ra7oIptVIz+573AnJzfKTvZD0zZS7hfnZj99?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj81OBCEMx1/IWnfNqhfjo5gC1S0DBaHM6tvLeDDGw0RvTfv/+BUvFXxRYzWMHQOv4rm+X8d+hT9OeUBN41W0Y5KFO74NHnwmDYnbb7GdOU/JKhW965CKp7SF9+GU1p3oyFbJL/gs6vGFPLtSFuDsOPzVZRcx4wYmmZMo7/iOsBHGL1AgpfRh4vuOgUIWBUcNM/VZMicoK7cmYb77vftngrUJv9U+5cfD6XhzOtw93N/GTwptmB4='></script>
<script type='text/javascript' src='http://washington.cbslocal.us.intellitxt.com/ast/js/CBSLocal/CBSLocal_Washington_cs.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://webwidgets.wsi.com/wxwidget.loader.js?cid=934888385&#038;ver=1.0'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'15909891','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'15909891','v':'wpcom','tz':'-4','user_id':'0','post':'533912','subd':'cbswashington'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=15909891&v=wpcomvt&tz=-4&user_id=0&post=533912&subd=cbswashington&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdocExCODFfQnlZTGxWLFVFPVlVSzZxZ0xDODBzU3dseGF2Z3Aldm83QVtQRCtyQ3FsK1dGNVJCcV8mLDNyR0V3R25vVWF4WXJLfnhIPzFSVVIrcV9rYk8raWd8TzEvK11WMlBdNixVQ11vLGwvNHx1OXldRVlWPVs4OTUueDhBR29QX3poUiV4THA0ZzRvS2lPVkNaWDYzayx5WHJUeGY/UC1+UHpXTjFfYSVIUVUuTjNrUGE9d1hpMFZRQi54'}]);
_stq.push([ 'clickTrackerInit', '15909891', '533912' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>

<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u, i) {if (!document.getElementById(i)){e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/cbslocal-network/loader.js","tb_loader_script");</script><script type="text/javascript"> (function(n,a,t,i,v,e,ai){n["NativeAIObject"]=v;n[v]=n[v]||function(){ (n[v].q=n[v].q||[]).push(arguments)},n[v].l=1*new Date();n[v].i=i;e=a.createElement(t), ai=a.getElementsByTagName(t)[0];e.async=1;e.src=i+"?"+(n[v].l-n[v].l%604800000); ai.parentNode.insertBefore(e,ai)}) (window,document,"script","https://cdn.native.ai/js/current/nativeai.js", "nativeAI"); nativeAI("create", "1259737e-5d67-435f-9a6b-56d189fe13e5"); </script>
<script type="text/javascript">
	var cbs_market_root = 'http://washington.cbslocal.com';
	var cbs_template_root = 'https://s2.wp.com/wp-content/themes/vip/cbs-local';
	var cbs_market_gmt_offset = -14400;

	var site_url = 'http://washington.cbslocal.com';

	(function(){function x(){for(var a=[8],b=1;1>=b;b++)a.push(8+b),a.push(8-b);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function h(a){var b=a=a.replace(":","");try{for(var c=0;100>c&&(a=decodeURIComponent(a),b!=a)&&!a.match(/^http(s)?\:/);c++)b=a}catch(d){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),q=function(){for(var a,b=document.getElementsByTagName("meta"),c,d=0,e=b.length;d<e;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,q),k=(new Date).getTime(),l=Math.floor(Math.random()*Math.pow(10,12)),m,d;d=x();m=d.a?d.b:0;b.zmoatab_cm=m;b.t=k;b.de=l;b.zMoatAB_SNPT=!0;var n;n=m?m:1;var r;r=d?d.a?!0:!1:!0;var c=[],y=(new Date).getTime().toString(35),t=[h(b.l1),h(b.l2),h(b.l3),h(b.l4)].join(":"),q=/zct[a-z0-9]+/i,e="",f;for(f in b)b.hasOwnProperty(f)&&f.match(q)&&(e+="&"+f+"="+b[f]);var u=document.referrer.match(/^([^:]{2,}:\/\/[^\/]*)/),p=u?u[1]:document.referrer,z="https://2wk08xvxmny5-a.akamaihd.net/"+y+".gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",A="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",B="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(t)+"&de="+l+"&t="+k+"&i=CBSLOCALCONTENT1&cm="+n+"&j="+encodeURIComponent(p)+e+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";r&&((new Image).src=z,(new Image).src=A);for(var v in b)c.push(v+"="+encodeURIComponent(b[v]));var c=c.join("&"),c=c+"&vc=2",g=document.createElement("script");g.type="text/javascript";g.async=!0;r&&(g.onerror=function(){(new Image).src=B});var w=document.getElementsByTagName("script")[0];w.parentNode.insertBefore(g,w);g.src="https://z.moatads.com/cbslocalcontent5715253139/moatcontent.js#"+c}catch(a){try{var C="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1"+e+"&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(p)+"&cs="+(new Date).getTime();(new Image).src=C}catch(D){}}})();var cbs_sso_url_base = "https://my.cbslocal.com";
_taboola.push({mode:"thumbnails-a",container: "taboola-block-2",placement: "Below Article Thumbnails",target_type: "mix"});_taboola.push({flush: true});
	jQuery(function($) {
		cbs_adhesive.add('#featured-media .video-wrapper', 'page-bottom-right', '.page-columns', 355, 'cbs_article_floating_video_on', 'cbs_article_floating_video_off' );
cbs_adhesive.add( '.sidebar-adhesive-ad', 'sidebar', '.page-columns', 'activator-top' );
cbs_adhesive.add( '.social-media-container.vertical', 'page', '.main-story-wrapper', 'activator-top' );
	});

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
			}, 500); }); });

	jQuery(function($) { jQuery(window).load(function () { setTimeout(function () {
		cbs_lib.load_script("//native.sharethrough.com/assets/sfp.js");
	}, 5000); }); });

</script>

	
			
		<script type="text/javascript">
			var use_ga = true;
			var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
			document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
		</script>

		<script type="text/javascript">
			try {
				var is_logged_in = false;

				var rollupTracker = _gat._getTracker("UA-2438645-53"); rollupTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2); rollupTracker._trackPageview();
				var pageTracker = _gat._getTracker("UA-20550966-6"); pageTracker._setCustomVar(1, "User Type", is_logged_in ? "User" : "Guest", 2);
				pageTracker._trackPageview("/category/offbeat" + window.location.pathname + "?cat=offbeat;");
			}
			catch(err) {}
		</script>

			
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "3000023"
									,options: { url_append: "comscorekw=offbeat" }
							});
			(function() {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3000023&cv=2.0&cj=1" /></noscript>

	
	
	<!-- Moat and Cloudfront tracking pixels -->
	<img src="//dbg52463.moatads.com?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;"> 
	<img src="//d5i9o0tpq9sa1.cloudfront.net?a=033f43a2ddba4ba592b52109d2ccf5ed" style="display:none;">

			<div id="listen-live-wrapper">
			<div class="listen-live">
				<div class="header">
					<h3>Listen Live</h3>

											<div class="sponsor sponsored-ad-enabled"></div>
														</div>

				<div class="listen-live-content">
					<div class="lead-wrapper">
													<h4 class="lead-header-title">Listen</h4>
							<div class="lead-content-wrap">
								<ul class="stations">

																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/el-zol-1079" title="El Zol 107.9" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/07/listen-live-logo_el-zol.jpg?w=200&amp;h=200&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">El Zol 107.9</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/947-fresh-fm" title="94.7 Fresh FM" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2015/05/wiad_94-7.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">94.7 Fresh FM</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/955-wpgc" title="WPGC 95.5 FM" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2015/05/wpgc_95-5.png?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">WPGC 95.5 FM</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/1067-the-fan" title="106.7 The Fan" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2016/07/listen-live-logo_wjfk.jpg?w=200&amp;h=200&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">106.7 The Fan</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/classic-947" title="Classic 94.7" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/02/classic-947_300x300.jpg?w=300&amp;h=300&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">Classic 94.7</strong></div></a></li>
									
																			
										
										<li class="list-item station-count-6"><a href="http://player.radio.com/listen/station/cbs-radio-connectingvets" title="Connecting Veterans.com" class="cbs-thumbnail-link station-count-6 aa-watch-live-station" ><div class="thumbnail-wrapper"><span class="balance"><img src="https://s2.wp.com/wp-content/themes/vip/cbs-local/images/global/blank_1x1.gif" data-src="https://cbswashington.files.wordpress.com/2017/06/connectingvets1400x1400.png?w=310&amp;h=310&amp;crop=1" alt="" /></span></div><div class="title-wrapper"><strong class="title">Connecting Veterans.com</strong></div></a></li>
									
																	</ul>
							</div>

						
											
					</div>

				</div>
			</div>
		</div>
		
		
</body>
</html>
<!--
	generated 170 seconds ago
	generated in 0.136 seconds
	served from batcache in 0.002 seconds
	expires in 130 seconds
-->
